<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?resize=620%2C393" /><meta name="author" content="Ana Tenžera">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Medvjedi na Badnjak protiv Salvata Dalje.com</title>
<meta name="description" content="Medvjedi na Badnjak protiv Salvata-zagrebačke internet novine-badnjak, blake parlett, Medveščak, salvat, utakmica"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medvjedi na Badnjak protiv Salvata Dalje.com" />
<meta property="og:description" content="Medvjedi na Badnjak protiv Salvata-zagrebačke internet novine-badnjak, blake parlett, Medveščak, salvat, utakmica" />
<meta property="og:url" content="http://dalje.com/2016/12/medvjedi-badnjak-salvata/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:author" content="https://web.facebook.com/ana.tenzera.5" />
<meta property="article:tag" content="badnjak" />
<meta property="article:tag" content="blake parlett" />
<meta property="article:tag" content="Medveščak" />
<meta property="article:tag" content="salvat" />
<meta property="article:tag" content="utakmica" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2016-12-23T10:45:56+01:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Medvjedi na Badnjak protiv Salvata-zagrebačke internet novine-badnjak, blake parlett, Medveščak, salvat, utakmica" />
<meta name="twitter:title" content="Medvjedi na Badnjak protiv Salvata Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?resize=620%2C393" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Medvjedi na Badnjak protiv Salvata Kanal komentara" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://dalje.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dalje.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dalje.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p6Lvni-bZv' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2016%2F12%2Fmedvjedi-badnjak-salvata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2016%2F12%2Fmedvjedi-badnjak-salvata%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f9b86ea342';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=270%2C270" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-46097 single-format-standard medvjedi-badnjak-salvata wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZATVORI IZBORNIK</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Petak, prosinac 23, 2016</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://dalje.com/">
        <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
    </a>
    <meta itemprop="name" content="Dalje.com">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
		<meta itemprop="name" content="Dalje.com">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
		<meta itemprop="name" content="Dalje.com">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585d007f2f60a = new tdBlock();
block_td_uid_1_585d007f2f60a.id = "td_uid_1_585d007f2f60a";
block_td_uid_1_585d007f2f60a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3845756543 td_uid_1_585d007f2f60a_rand"}';
block_td_uid_1_585d007f2f60a.td_column_number = "3";
block_td_uid_1_585d007f2f60a.block_type = "td_block_mega_menu";
block_td_uid_1_585d007f2f60a.post_count = "4";
block_td_uid_1_585d007f2f60a.found_posts = "8179";
block_td_uid_1_585d007f2f60a.header_color = "";
block_td_uid_1_585d007f2f60a.ajax_pagination_infinite_stop = "";
block_td_uid_1_585d007f2f60a.max_num_pages = "2045";
tdBlocksArray.push(block_td_uid_1_585d007f2f60a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845756543 td_uid_1_585d007f2f60a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585d007f2f60a" id="td_uid_2_585d007f3cb16" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_3_585d007f3cc8e" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_4_585d007f3ce60" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_5_585d007f3d027" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_6_585d007f3d27c" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_7_585d007f3d54c" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_8_585d007f3d819" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_9_585d007f3dae3" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_10_585d007f3ddae" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_11_585d007f3e07e" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_12_585d007f3e2c1" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_13_585d007f3e504" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_14_585d007f3e7cd" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_15_585d007f3ea96" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_16_585d007f3ed5c" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_17_585d007f3ef1a" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_18_585d007f3f0e3" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_19_585d007f3f28e" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_20_585d007f3f43a" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_21_585d007f3f666" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_22_585d007f3f892" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_23_585d007f3fac1" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_24_585d007f3fcec" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_25_585d007f3ff9d" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_26_585d007f40149" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_1_585d007f2f60a"  id="td_uid_27_585d007f402f5" data-td_block_id="td_uid_1_585d007f2f60a" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_1_585d007f2f60a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/ne-bacaj-doniraj/" rel="bookmark" title="Ne bacaj, doniraj"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/Pučke-kuhinje.jpg?resize=218%2C150" alt="" title="Ne bacaj, doniraj"/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/ne-bacaj-doniraj/" rel="bookmark" title="Ne bacaj, doniraj">Ne bacaj, doniraj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/jos-dva-tjedna-do-zatvaranja-izlozbe-alberta-giacomettija/" rel="bookmark" title="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/15698052_1142416182542319_6036675643148520304_n.jpg?resize=218%2C150" alt="" title="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija"/></a></div>                <a href="http://dalje.com/zagreb/scena/kultura/" class="td-post-category">Kultura</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/jos-dva-tjedna-do-zatvaranja-izlozbe-alberta-giacomettija/" rel="bookmark" title="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija">Još dva tjedna do zatvaranja izložbe Alberta Giacomettija</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/djeca-iz-sos-djecjeg-sela-uzivala-zimskim-radostima-ledu-klovicevim-dvorima/" rel="bookmark" title="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/Djeca-SOS-Dječje-selo-2.jpg?resize=218%2C150" alt="" title="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/djeca-iz-sos-djecjeg-sela-uzivala-zimskim-radostima-ledu-klovicevim-dvorima/" rel="bookmark" title="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima">Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/provod-badnjak-centru/" rel="bookmark" title="Provod za Badnjak u Centru"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/15697340_1800460343537679_2041753547976628119_n.jpg?resize=218%2C150" alt="" title="Provod za Badnjak u Centru"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/provod-badnjak-centru/" rel="bookmark" title="Provod za Badnjak u Centru">Provod za Badnjak u Centru</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585d007f2f60a" data-td_block_id="td_uid_1_585d007f2f60a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585d007f2f60a" data-td_block_id="td_uid_1_585d007f2f60a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://dalje.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dalje.com/"><span itemprop="title">Naslovnica</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Pregled svih poruka idemo dalje" class="entry-crumb" itemprop="url" href="http://dalje.com/zagreb/idemodalje/"><span itemprop="title">idemo dalje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Pregled svih poruka Sport" class="entry-crumb" itemprop="url" href="http://dalje.com/zagreb/idemodalje/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Medvjedi na Badnjak protiv Salvata"><meta itemprop="url" content = "http://dalje.com/2016/12/medvjedi-badnjak-salvata/">Medvjedi na Badnjak protiv Salvata</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46097" class="post-46097 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-badnjak tag-blake-parlett tag-medvescak tag-salvat tag-utakmica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li><li class="entry-category"><a  href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Medvjedi na Badnjak protiv Salvata</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Tekst: <a itemprop="author" href="http://dalje.com/author/ana/">Ana Tenžera</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T10:45:56+00:00" >prosinac 23, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2016%2F12%2Fmedvjedi-badnjak-salvata%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Medvjedi+na+Badnjak+protiv+Salvata&url=http%3A%2F%2Fdalje.com%2F2016%2F12%2Fmedvjedi-badnjak-salvata%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dalje.com/2016/12/medvjedi-badnjak-salvata/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dalje.com/2016/12/medvjedi-badnjak-salvata/&amp;media=http://dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2016/12/medvjedi-badnjak-salvata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2016/12/medvjedi-badnjak-salvata/" data-text="Medvjedi na Badnjak protiv Salvata" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?resize=620%2C393" data-caption=""><img width="" height="" itemprop="image" class="entry-thumb td-modal-image" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?w=696" alt="" title="medvescak_salavat_041015_10_of_54_92058-jpg"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Dva dana nakon velike pobjede nad aktualnim prvacima, Metallurgom iz Magnitogorska, Medvjedi će na Badnjak u 19 sati ugostiti još jednu jaku momčadi Istoka, trenutno petoplasirani Salavat Julajev iz Ufe.</p>
<p>-Igrali smo s njima na početku godine, tako da ih neko vrijeme nismo vidjeli. Znamo da će igrati snažno od samog početka, ipak su i oni među najboljim momčadima u ligi. Ako igramo kako smo igrali protiv Magnitogorska, imamo dobru šansu-, rekao je u najavi utakmice branič Blake Parlett.</p>
<p>Dobre stvari se u posljednje vrijeme događaju i u Medveščakovom timu za igru s igračem više koji je u posljednje četiri utakmice uspio realizirati prednost.</p>
<p>-Dosta smo u zadnje vrijeme pričali o tome, mijenjali smo momčad kroz sezonu, neke stvari smo promijenili kao i sve druge momčadi. Fokusirali smo se na igru s igračem više, no zasluga ide igračima što su zaista stvorili međusobnu kemiju. Poput svakih drugih ofenzivnih napadača, često se nađu u fazama gdje zabijaju, ali i gdje ne zabijaju. Dobro je vidjeti da su nagrađeni-, komentirao je glavni trener Medvjeda, Gordie Dwyer.</p>
<p>Medvjedi i gosti iz Baškortostana odigrali su ukupno šest susreta, a do sad je uvijek gostujuća momčad pobjeđivala. Jedini susret ove sezone odigran je u Ufa areni gdje je pobjednik nakon golijade odlučen raspucavanjem kaznenih udaraca.</p>
<p>Salavat u Zagreb dolazi nakon poraza u Bratislavi, u prvoj od posljednjih pet utakmica koja je završena u regularnom dijelu. Od posljednjeg međusobnog susreta u rujnu napravili su neke pomake u momčadi, i to u napadu u kojem više nema Alekseja Kudremana i Andreasa Engqvista, a došli su Jevgenij Korotkov, Dmitrij Malcev, Dmitrij Makarov i Denis Paršin.</p>
<p>&nbsp;</p>
<p>Medvjedi su pokazali da se mogu nositi s najboljima, a momčad iz Ufe, kao druga momčad divizije Černišev svakako spada u sam vrh. Prije samoga Božića, i pauze do utakmica u Novoj godini, u Brlogu nas očekuje još jedan pravi borbeni susret, još jedna hokejska poslastica.</p>
<p>Ulaznice su dostupne na svim prodajnim mjestima Ticketshopa, online na www.ticketshop.hr te na Glavnoj blagajni Doma sportova, 90 minuta prije početka utakmice.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Podjeli ovo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46097" class="share-twitter sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru  (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46097" class="share-facebook sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=facebook" target="_blank" title="Podijeli na Facebooku "><span></span><span class="sharing-screen-reader-text">Podijeli na Facebooku  (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46097" class="share-google-plus-1 sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-46097" class="share-linkedin sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=linkedin" target="_blank" title="Podijeli na LinkedInu"><span></span><span class="sharing-screen-reader-text">Podijeli na LinkedInu (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-46097" class="share-pinterest sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span></span><span class="sharing-screen-reader-text">Kliknite za slanje e-maila prijatelju (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=reddit" target="_blank" title="Podijeli na Redditu "><span></span><span class="sharing-screen-reader-text">Podijeli na Redditu  (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=tumblr" target="_blank" title="Podijeli na Tumblru"><span></span><span class="sharing-screen-reader-text">Podijeli na Tumblru (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/badnjak/">badnjak</a></li><li><a href="http://dalje.com/tag/blake-parlett/">blake parlett</a></li><li><a href="http://dalje.com/tag/medvescak/">Medveščak</a></li><li><a href="http://dalje.com/tag/salvat/">salvat</a></li><li><a href="http://dalje.com/tag/utakmica/">utakmica</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2016/12/raspored-javnog-prijevoza-tijekom-blagdana/">Kako će voziti ZET tijekom blagdana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="http://dalje.com/2016/12/dodijeljene-stipendije-zagrebacke-zupanije/">Dodijeljene stipendije Zagrebačke županije</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://dalje.com/author/ana/"><img src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/11/ana.jpg?fit=96%2C96" width="" height="" alt="Ana Tenžera" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://dalje.com/author/ana/">Ana Tenžera</a></span></div><div class="td-author-description"></div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://web.facebook.com/ana.tenzera.5" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Ana Tenžera"><meta itemprop="datePublished" content="2016-12-23T10:45:56+00:00"><meta itemprop="headline " content="Medvjedi na Badnjak protiv Salvata"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?resize=620%2C393"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_28_585d007f49ae9 = new tdBlock();
block_td_uid_28_585d007f49ae9.id = "td_uid_28_585d007f49ae9";
block_td_uid_28_585d007f49ae9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3328378142 td_uid_28_585d007f49ae9_rand","td_column_number":3,"live_filter_cur_post_id":46097,"live_filter_cur_post_author":"51"}';
block_td_uid_28_585d007f49ae9.td_column_number = "3";
block_td_uid_28_585d007f49ae9.block_type = "td_block_related_posts";
block_td_uid_28_585d007f49ae9.post_count = "3";
block_td_uid_28_585d007f49ae9.found_posts = "776";
block_td_uid_28_585d007f49ae9.header_color = "";
block_td_uid_28_585d007f49ae9.ajax_pagination_infinite_stop = "";
block_td_uid_28_585d007f49ae9.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_28_585d007f49ae9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3328378142 td_uid_28_585d007f49ae9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_29_585d007f4cf99" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_585d007f49ae9" href="#">VEZANI ČLANCI</a><a id="td_uid_30_585d007f4cfd8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_585d007f49ae9" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_28_585d007f49ae9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/spremno-snjeznu-kraljicu-skijat-ce-se-centru-grada/" rel="bookmark" title="Sve je spremno za Snježnu kraljicu, skijat će se i u centru grada"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/IMG_20161222_125648.jpg?resize=218%2C150" alt="" title="Sve je spremno za Snježnu kraljicu, skijat će se i u centru grada"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/spremno-snjeznu-kraljicu-skijat-ce-se-centru-grada/" rel="bookmark" title="Sve je spremno za Snježnu kraljicu, skijat će se i u centru grada">Sve je spremno za Snježnu kraljicu, skijat će se i u centru grada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/cedevita-bozicnom-derbiju-docekuje-crvenu-zvezdu/" rel="bookmark" title="Cedevita u božićnom derbiju dočekuje Crvenu zvezdu"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/lrg_86878286_kk-cedevita-za-buba-bar1.jpg?resize=218%2C150" alt="" title="Cedevita u božićnom derbiju dočekuje Crvenu zvezdu"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/cedevita-bozicnom-derbiju-docekuje-crvenu-zvezdu/" rel="bookmark" title="Cedevita u božićnom derbiju dočekuje Crvenu zvezdu">Cedevita u božićnom derbiju dočekuje Crvenu zvezdu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/nabavite-kartu-bob-sappa-kutiji-sibica/" rel="bookmark" title="Nabavite kartu za Bob Sappa u Kutiji šibica"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/hqdefault-3.jpg?resize=218%2C150" alt="" title="Nabavite kartu za Bob Sappa u Kutiji šibica"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb/idemodalje/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/nabavite-kartu-bob-sappa-kutiji-sibica/" rel="bookmark" title="Nabavite kartu za Bob Sappa u Kutiji šibica">Nabavite kartu za Bob Sappa u Kutiji šibica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_585d007f49ae9" data-td_block_id="td_uid_28_585d007f49ae9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_585d007f49ae9" data-td_block_id="td_uid_28_585d007f49ae9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>Nema komentara</span></h4>
            </div>

                </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_31_585d007f5002c = new tdBlock();
block_td_uid_31_585d007f5002c.id = "td_uid_31_585d007f5002c";
block_td_uid_31_585d007f5002c.atts = '{"custom_title":"NAJNOVIJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_252044370 td_uid_31_585d007f5002c_rand"}';
block_td_uid_31_585d007f5002c.td_column_number = "1";
block_td_uid_31_585d007f5002c.block_type = "td_block_15";
block_td_uid_31_585d007f5002c.post_count = "6";
block_td_uid_31_585d007f5002c.found_posts = "8869";
block_td_uid_31_585d007f5002c.header_color = "#";
block_td_uid_31_585d007f5002c.ajax_pagination_infinite_stop = "";
block_td_uid_31_585d007f5002c.max_num_pages = "1479";
tdBlocksArray.push(block_td_uid_31_585d007f5002c);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_252044370 td_uid_31_585d007f5002c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NAJNOVIJE</span></h4><div id=td_uid_31_585d007f5002c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/ne-bacaj-doniraj/" rel="bookmark" title="Ne bacaj, doniraj"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/Pučke-kuhinje.jpg?resize=218%2C150" alt="" title="Ne bacaj, doniraj"/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/ne-bacaj-doniraj/" rel="bookmark" title="Ne bacaj, doniraj">Ne bacaj, doniraj</a></h3>
            <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-23T11:40:05+00:00"><meta itemprop="headline " content="Ne bacaj, doniraj"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/Pučke-kuhinje.jpg?resize=800%2C800"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/jos-dva-tjedna-do-zatvaranja-izlozbe-alberta-giacomettija/" rel="bookmark" title="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/15698052_1142416182542319_6036675643148520304_n.jpg?resize=218%2C150" alt="" title="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija"/></a></div>                <a href="http://dalje.com/zagreb/scena/kultura/" class="td-post-category">Kultura</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/jos-dva-tjedna-do-zatvaranja-izlozbe-alberta-giacomettija/" rel="bookmark" title="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija">Još dva tjedna do zatvaranja izložbe Alberta Giacomettija</a></h3>
            <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-23T11:36:03+00:00"><meta itemprop="headline " content="Još dva tjedna do zatvaranja izložbe Alberta Giacomettija"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/15698052_1142416182542319_6036675643148520304_n.jpg?resize=720%2C960"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/djeca-iz-sos-djecjeg-sela-uzivala-zimskim-radostima-ledu-klovicevim-dvorima/" rel="bookmark" title="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/Djeca-SOS-Dječje-selo-2.jpg?resize=218%2C150" alt="" title="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/djeca-iz-sos-djecjeg-sela-uzivala-zimskim-radostima-ledu-klovicevim-dvorima/" rel="bookmark" title="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima">Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu...</a></h3>
            <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-23T11:29:10+00:00"><meta itemprop="headline " content="Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/Djeca-SOS-Dječje-selo-2.jpg?resize=1800%2C1200"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/provod-badnjak-centru/" rel="bookmark" title="Provod za Badnjak u Centru"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/15697340_1800460343537679_2041753547976628119_n.jpg?resize=218%2C150" alt="" title="Provod za Badnjak u Centru"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/provod-badnjak-centru/" rel="bookmark" title="Provod za Badnjak u Centru">Provod za Badnjak u Centru</a></h3>
            <meta itemprop="author" content = "Ana Tenžera"><meta itemprop="datePublished" content="2016-12-23T11:18:23+00:00"><meta itemprop="headline " content="Provod za Badnjak u Centru"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/15697340_1800460343537679_2041753547976628119_n.jpg?resize=851%2C315"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/dodijeljene-stipendije-zagrebacke-zupanije/" rel="bookmark" title="Dodijeljene stipendije Zagrebačke županije"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/img_0284.jpg__648x432_q85_subsampling-2.jpg?resize=218%2C150" alt="" title="Dodijeljene stipendije Zagrebačke županije"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/" class="td-post-category">Vijesti</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/dodijeljene-stipendije-zagrebacke-zupanije/" rel="bookmark" title="Dodijeljene stipendije Zagrebačke županije">Dodijeljene stipendije Zagrebačke županije</a></h3>
            <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-23T10:50:16+00:00"><meta itemprop="headline " content="Dodijeljene stipendije Zagrebačke županije"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/img_0284.jpg__648x432_q85_subsampling-2.jpg?resize=648%2C432"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/" rel="bookmark" title="Medvjedi na Badnjak protiv Salvata"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?resize=218%2C150" alt="" title="Medvjedi na Badnjak protiv Salvata"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/sport/" class="td-post-category">Sport</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/medvjedi-badnjak-salvata/" rel="bookmark" title="Medvjedi na Badnjak protiv Salvata">Medvjedi na Badnjak protiv Salvata</a></h3>
            <meta itemprop="author" content = "Ana Tenžera"><meta itemprop="datePublished" content="2016-12-23T10:45:56+00:00"><meta itemprop="headline " content="Medvjedi na Badnjak protiv Salvata"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/medvescak_salavat_041015_10_of_54_92058.jpg.jpg?resize=620%2C393"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_32_585d007f58b09 = new tdBlock();
block_td_uid_32_585d007f58b09.id = "td_uid_32_585d007f58b09";
block_td_uid_32_585d007f58b09.atts = '{"custom_title":"MO\u017dDA VAS ZANIMA","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1828909314 td_uid_32_585d007f58b09_rand"}';
block_td_uid_32_585d007f58b09.td_column_number = "1";
block_td_uid_32_585d007f58b09.block_type = "td_block_16";
block_td_uid_32_585d007f58b09.post_count = "6";
block_td_uid_32_585d007f58b09.found_posts = "157";
block_td_uid_32_585d007f58b09.header_color = "#";
block_td_uid_32_585d007f58b09.ajax_pagination_infinite_stop = "";
block_td_uid_32_585d007f58b09.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_32_585d007f58b09);
</script><div class="td_block_wrap td_block_16 td_block_widget td_block_id_1828909314 td_uid_32_585d007f58b09_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MOŽDA VAS ZANIMA</span></h4><div id=td_uid_32_585d007f58b09 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/blagdanske-proslave-samoboru-traju-duze/" rel="bookmark" title="Blagdanske proslave u Samoboru traju duže"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/samoborski-sajam_2016.jpg?resize=100%2C70" alt="" title="Blagdanske proslave u Samoboru traju duže"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/blagdanske-proslave-samoboru-traju-duze/" rel="bookmark" title="Blagdanske proslave u Samoboru traju duže">Blagdanske proslave u Samoboru traju duže</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T10:33:46+00:00" >prosinac 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-20T10:33:46+00:00"><meta itemprop="headline " content="Blagdanske proslave u Samoboru traju duže"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/samoborski-sajam_2016.jpg?resize=1025%2C679"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/volontirajte-na-zgrafu/" rel="bookmark" title="Volontirajte na Zgrafu"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/unnamed.gif?resize=100%2C70" alt="" title="Volontirajte na Zgrafu"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/volontirajte-na-zgrafu/" rel="bookmark" title="Volontirajte na Zgrafu">Volontirajte na Zgrafu</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T13:49:51+00:00" >prosinac 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-22T13:49:51+00:00"><meta itemprop="headline " content="Volontirajte na Zgrafu"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/unnamed.gif?resize=800%2C600"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/koncertu-zelim-zivot-prikupljeno-125-milijuna-donacija-gradana/" rel="bookmark" title="Na koncertu &#8220;Želim život&#8221; prikupljeno 1,25 milijuna donacija građana"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/Zaklada-Ana-Rukavina-2016-Marko-Šolić-16.jpg?resize=100%2C70" alt="" title="Na koncertu &#8220;Želim život&#8221; prikupljeno 1,25 milijuna donacija građana"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/koncertu-zelim-zivot-prikupljeno-125-milijuna-donacija-gradana/" rel="bookmark" title="Na koncertu &#8220;Želim život&#8221; prikupljeno 1,25 milijuna donacija građana">Na koncertu &#8220;Želim život&#8221; prikupljeno 1,25 milijuna donacija građana</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T08:19:07+00:00" >prosinac 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-20T08:19:07+00:00"><meta itemprop="headline " content="Na koncertu &quot;Želim život&quot; prikupljeno 1,25 milijuna donacija građana"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/Zaklada-Ana-Rukavina-2016-Marko-Šolić-16.jpg?resize=810%2C541"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/bandic-jabuka-se-nece-zatvoriti-uvenula-se-jako-lose-vodi/" rel="bookmark" title="Bandić: &#8216;Jabuka se neće zatvoriti, uvenula je jer se jako loše vodi&#8217;"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/03/Milan-Bandić.jpg?resize=100%2C70" alt="" title="Bandić: &#8216;Jabuka se neće zatvoriti, uvenula je jer se jako loše vodi&#8217;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/bandic-jabuka-se-nece-zatvoriti-uvenula-se-jako-lose-vodi/" rel="bookmark" title="Bandić: &#8216;Jabuka se neće zatvoriti, uvenula je jer se jako loše vodi&#8217;">Bandić: &#8216;Jabuka se neće zatvoriti, uvenula je jer se jako loše...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-17T08:24:46+00:00" >prosinac 17, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "VT"><meta itemprop="datePublished" content="2016-12-17T08:24:46+00:00"><meta itemprop="headline " content="Bandić: &#039;Jabuka se neće zatvoriti, uvenula je jer se jako loše vodi&#039;"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/03/Milan-Bandić.jpg?resize=800%2C533"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/hoyka-smjestio-lavice-iz-zoo-a-advent/" rel="bookmark" title="Hoyka smjestio laviće iz ZOO-a na Advent"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/Hoyka-za-ZG-Zoo-2016_1.jpg?resize=100%2C70" alt="" title="Hoyka smjestio laviće iz ZOO-a na Advent"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/hoyka-smjestio-lavice-iz-zoo-a-advent/" rel="bookmark" title="Hoyka smjestio laviće iz ZOO-a na Advent">Hoyka smjestio laviće iz ZOO-a na Advent</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-16T13:09:44+00:00" >prosinac 16, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-16T13:09:44+00:00"><meta itemprop="headline " content="Hoyka smjestio laviće iz ZOO-a na Advent"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2016/12/Hoyka-za-ZG-Zoo-2016_1.jpg?resize=895%2C682"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/bandic-tradicionalnoj-cestitci-poziva-solidarnost-toleranciju/" rel="bookmark" title="Bandić u tradicionalnoj čestitci poziva na solidarnost i toleranciju"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/Bozicno-drvce_1.jpg?resize=100%2C70" alt="" title="Bandić u tradicionalnoj čestitci poziva na solidarnost i toleranciju"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/12/bandic-tradicionalnoj-cestitci-poziva-solidarnost-toleranciju/" rel="bookmark" title="Bandić u tradicionalnoj čestitci poziva na solidarnost i toleranciju">Bandić u tradicionalnoj čestitci poziva na solidarnost i toleranciju</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T15:00:31+00:00" >prosinac 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2016-12-22T15:00:31+00:00"><meta itemprop="headline " content="Bandić u tradicionalnoj čestitci poziva na solidarnost i toleranciju"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/12/Bozicno-drvce_1.jpg?resize=1282%2C854"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>NAJNOVIJE</span></div>		<ul>
					<li>
				<a href="http://dalje.com/2016/12/ne-bacaj-doniraj/">Ne bacaj, doniraj</a>
						</li>
					<li>
				<a href="http://dalje.com/2016/12/jos-dva-tjedna-do-zatvaranja-izlozbe-alberta-giacomettija/">Još dva tjedna do zatvaranja izložbe Alberta Giacomettija</a>
						</li>
					<li>
				<a href="http://dalje.com/2016/12/djeca-iz-sos-djecjeg-sela-uzivala-zimskim-radostima-ledu-klovicevim-dvorima/">Djeca iz SOS Dječjeg sela uživala u zimskim radostima na ledu u Klovićevim dvorima</a>
						</li>
					<li>
				<a href="http://dalje.com/2016/12/provod-badnjak-centru/">Provod za Badnjak u Centru</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_top-posts"><div class="block-title"><span>NAJPOPULARNIJE</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://dalje.com/2016/12/isplata-bozicnica-umirovljenicima/" title="Isplata božićnica umirovljenicima" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/01/umirovljenici.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Isplata božićnica umirovljenicima" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://dalje.com/2016/12/isplata-bozicnica-umirovljenicima/" class="bump-view" data-bump-view="tp">
								Isplata božićnica umirovljenicima							</a>
						</div>
											</li>
									<li>
												<a href="http://dalje.com/2016/02/spica-na-cvjetnom-trgu/" title="Špica na Cvjetnom trgu" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/dalje.com/wp-content/uploads/2016/02/P10905940191.jpg?fit=1200%2C1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Špica na Cvjetnom trgu" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://dalje.com/2016/02/spica-na-cvjetnom-trgu/" class="bump-view" data-bump-view="tp">
								Špica na Cvjetnom trgu							</a>
						</div>
											</li>
									<li>
												<a href="http://dalje.com/2016/12/cvrtila-vise-policajaca-ulicama-nismo-visokom-stupnju-rizika/" title="Cvrtila: Više je policajaca na ulicama, ali nismo u visokom stupnju rizika" class="bump-view" data-bump-view="tp">
							<img src="http://i2.wp.com/dalje.com/wp-content/uploads/2016/12/policija-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cvrtila: Više je policajaca na ulicama, ali nismo u visokom stupnju rizika" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://dalje.com/2016/12/cvrtila-vise-policajaca-ulicama-nismo-visokom-stupnju-rizika/" class="bump-view" data-bump-view="tp">
								Cvrtila: Više je policajaca na ulicama, ali nismo u visokom stupnju rizika							</a>
						</div>
											</li>
				</ul>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></div><ul><li><a class='rsswidget' href='http://en.dalje.com/2016/12/the-ski-season-started-on-sljeme/'>The ski season started on Sljeme</a></li><li><a class='rsswidget' href='http://en.dalje.com/2016/12/kevin-enjoys-visiting-museums-and-galleries/'>Kevin enjoys visiting museums and galleries</a></li><li><a class='rsswidget' href='http://en.dalje.com/2016/12/elisabetta-and-antonio-visit-croatia-quite-often/'>Elisabetta and Antonio visit Croatia quite often</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-0814e1b0d74e611d2552fa5d8ce21e0f">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/10/hrvatski-vaterpolisti-s-domacinom-srbijom-te-francuskom-i-maltom/" rel="bookmark" title="Hrvatski vaterpolisti s domaćinom Srbijom te Francuskom i Maltom"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2015/10/unnamed-2.jpg?resize=100%2C70" alt="" title="Hrvatski vaterpolisti s domaćinom Srbijom te Francuskom i Maltom"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2015/10/hrvatski-vaterpolisti-s-domacinom-srbijom-te-francuskom-i-maltom/" rel="bookmark" title="Hrvatski vaterpolisti s domaćinom Srbijom te Francuskom i Maltom">Hrvatski vaterpolisti s domaćinom Srbijom te Francuskom i Maltom</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-10-05T08:49:31+00:00" >listopad 5, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "VT"><meta itemprop="datePublished" content="2015-10-05T08:49:31+00:00"><meta itemprop="headline " content="Hrvatski vaterpolisti s domaćinom Srbijom te Francuskom i Maltom"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2015/10/unnamed-2.jpg?resize=1140%2C799"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/10/aba-liga-zadar-pobijedio-cibonu-6253/" rel="bookmark" title="ABA LIGA Zadar pobijedio Cibonu 62:53"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2015/10/Cibona-Zadar.png?resize=100%2C70" alt="" title="ABA LIGA Zadar pobijedio Cibonu 62:53"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2015/10/aba-liga-zadar-pobijedio-cibonu-6253/" rel="bookmark" title="ABA LIGA Zadar pobijedio Cibonu 62:53">ABA LIGA Zadar pobijedio Cibonu 62:53</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-10-01T18:59:34+00:00" >listopad 1, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2015-10-01T18:59:34+00:00"><meta itemprop="headline " content="ABA LIGA Zadar pobijedio Cibonu 62:53"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2015/10/Cibona-Zadar.png?resize=480%2C370"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 585d007f77756
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dalje.com\/2016\/12\/medvjedi-badnjak-salvata\/":46097};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2016/12/medvjedi-badnjak-salvata/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://dalje.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7',blog:'99980040',post:'46097',tz:'1',srv:'dalje.com'} ]);
	_stq.push([ 'clickTrackerInit', '99980040', '46097' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>