<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?resize=2048%2C1536" /><meta name="author" content="M.P.">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Raspored ispraćaja i sprovoda 23.01.2017. Dalje.com</title>
<meta name="description" content="Raspored ispraćaja i sprovoda 23.01.2017.-zagrebačke internet novine-Gradska groblja, mirogoj, raspored sprovoda"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raspored ispraćaja i sprovoda 23.01.2017. Dalje.com" />
<meta property="og:description" content="Raspored ispraćaja i sprovoda 23.01.2017.-zagrebačke internet novine-Gradska groblja, mirogoj, raspored sprovoda" />
<meta property="og:url" content="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:tag" content="Gradska groblja" />
<meta property="article:tag" content="mirogoj" />
<meta property="article:tag" content="raspored sprovoda" />
<meta property="article:section" content="Obavijesti" />
<meta property="article:published_time" content="2017-01-23T08:05:27+01:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Raspored ispraćaja i sprovoda 23.01.2017.-zagrebačke internet novine-Gradska groblja, mirogoj, raspored sprovoda" />
<meta name="twitter:title" content="Raspored ispraćaja i sprovoda 23.01.2017. Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?resize=2048%2C1536" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Raspored ispraćaja i sprovoda 23.01.2017. Kanal komentara" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://dalje.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dalje.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dalje.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p6Lvni-cuG' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F01%2Fraspored-ispracaja-sprovoda-23-01-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F01%2Fraspored-ispracaja-sprovoda-23-01-2017%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '084e5580ce';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka.jpg?fit=270%2C270" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-48030 single-format-standard raspored-ispracaja-sprovoda-23-01-2017 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZATVORI IZBORNIK</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Ponedjeljak, siječanj 23, 2017</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://dalje.com/">
        <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
    </a>
    <meta itemprop="name" content="Dalje.com">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
		<meta itemprop="name" content="Dalje.com">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
		<meta itemprop="name" content="Dalje.com">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5885ba2a692a2 = new tdBlock();
block_td_uid_1_5885ba2a692a2.id = "td_uid_1_5885ba2a692a2";
block_td_uid_1_5885ba2a692a2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3845756543 td_uid_1_5885ba2a692a2_rand"}';
block_td_uid_1_5885ba2a692a2.td_column_number = "3";
block_td_uid_1_5885ba2a692a2.block_type = "td_block_mega_menu";
block_td_uid_1_5885ba2a692a2.post_count = "4";
block_td_uid_1_5885ba2a692a2.found_posts = "8526";
block_td_uid_1_5885ba2a692a2.header_color = "";
block_td_uid_1_5885ba2a692a2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5885ba2a692a2.max_num_pages = "2132";
tdBlocksArray.push(block_td_uid_1_5885ba2a692a2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845756543 td_uid_1_5885ba2a692a2_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5885ba2a692a2" id="td_uid_2_5885ba2a70a27" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_3_5885ba2a70b19" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_4_5885ba2a70c26" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_5_5885ba2a70d2e" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_6_5885ba2a70e78" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_7_5885ba2a7100d" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_8_5885ba2a71191" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_9_5885ba2a71312" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_10_5885ba2a71494" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_11_5885ba2a71615" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_12_5885ba2a71754" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_13_5885ba2a71894" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_14_5885ba2a71a2e" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_15_5885ba2a71bc1" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_16_5885ba2a71d57" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_17_5885ba2a71e53" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_18_5885ba2a71f50" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_19_5885ba2a7204b" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_20_5885ba2a72147" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_21_5885ba2a72286" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_22_5885ba2a723cf" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_23_5885ba2a7250d" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_24_5885ba2a7264b" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_25_5885ba2a727cd" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_26_5885ba2a728c8" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_1_5885ba2a692a2"  id="td_uid_27_5885ba2a729c3" data-td_block_id="td_uid_1_5885ba2a692a2" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_1_5885ba2a692a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/prijavi-se-natjecaj-nikola-tesla-genij-buducnost-2017/" rel="bookmark" title="Prijavi se na natječaj &#8216;Nikola Tesla &#8211; Genij za budućnost 2017.&#8217;"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/01/Nikola-Tesla.jpg?resize=218%2C150" alt="" title="Prijavi se na natječaj &#8216;Nikola Tesla &#8211; Genij za budućnost 2017.&#8217;"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/prijavi-se-natjecaj-nikola-tesla-genij-buducnost-2017/" rel="bookmark" title="Prijavi se na natječaj &#8216;Nikola Tesla &#8211; Genij za budućnost 2017.&#8217;">Prijavi se na natječaj &#8216;Nikola Tesla &#8211; Genij za budućnost 2017.&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/munja-kutiji-sibica-truhanova-pobjeda-bob-sapp-narodnoj-nosnji/" rel="bookmark" title="&#8216;Munja&#8217; u Kutiji šibica: Truhanova pobjeda i Bob Sapp u narodnoj nošnji"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/bob-sapp.jpg?resize=218%2C150" alt="" title="&#8216;Munja&#8217; u Kutiji šibica: Truhanova pobjeda i Bob Sapp u narodnoj nošnji"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/munja-kutiji-sibica-truhanova-pobjeda-bob-sapp-narodnoj-nosnji/" rel="bookmark" title="&#8216;Munja&#8217; u Kutiji šibica: Truhanova pobjeda i Bob Sapp u narodnoj nošnji">&#8216;Munja&#8217; u Kutiji šibica: Truhanova pobjeda i Bob Sapp u narodnoj&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/otvorena-prva-drive-in-ljekarna-zagrebu/" rel="bookmark" title="Otvorena prva DRIVE-IN ljekarna u Zagrebu!"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/drive-in-ljekarna.jpg?resize=218%2C150" alt="" title="Otvorena prva DRIVE-IN ljekarna u Zagrebu!"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/otvorena-prva-drive-in-ljekarna-zagrebu/" rel="bookmark" title="Otvorena prva DRIVE-IN ljekarna u Zagrebu!">Otvorena prva DRIVE-IN ljekarna u Zagrebu!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/najveci-centar-mlade-hrvatskoj-otvara-se-samoboru/" rel="bookmark" title="Najveći centar za mlade u Hrvatskoj otvara se u Samoboru"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/bunker-1.jpg?resize=218%2C150" alt="" title="Najveći centar za mlade u Hrvatskoj otvara se u Samoboru"/></a></div>                <a href="http://dalje.com/zagreb/zg-zupanija/" class="td-post-category">Zagrebačka županija</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/najveci-centar-mlade-hrvatskoj-otvara-se-samoboru/" rel="bookmark" title="Najveći centar za mlade u Hrvatskoj otvara se u Samoboru">Najveći centar za mlade u Hrvatskoj otvara se u Samoboru</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5885ba2a692a2" data-td_block_id="td_uid_1_5885ba2a692a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5885ba2a692a2" data-td_block_id="td_uid_1_5885ba2a692a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://dalje.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dalje.com/"><span itemprop="title">Naslovnica</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Pregled svih poruka Zagreb čita dalje" class="entry-crumb" itemprop="url" href="http://dalje.com/zagreb/"><span itemprop="title">Zagreb čita dalje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Pregled svih poruka Obavijesti" class="entry-crumb" itemprop="url" href="http://dalje.com/zagreb/obavijesti/"><span itemprop="title">Obavijesti</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Raspored ispraćaja i sprovoda 23.01.2017."><meta itemprop="url" content = "http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/">Raspored ispraćaja i sprovoda 23.01.2017.</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-48030" class="post-48030 post type-post status-publish format-standard has-post-thumbnail hentry category-obavijesti tag-gradska-groblja tag-mirogoj tag-raspored-sprovoda" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5;" href="http://dalje.com/zagreb/">Zagreb čita dalje</a></li><li class="entry-category"><a  href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Raspored ispraćaja i sprovoda 23.01.2017.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Tekst: <a itemprop="author" href="http://dalje.com/author/m-p/">M.P.</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-23T08:05:27+00:00" >siječanj 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2017%2F01%2Fraspored-ispracaja-sprovoda-23-01-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Raspored+ispra%C4%87aja+i+sprovoda+23.01.2017.&url=http%3A%2F%2Fdalje.com%2F2017%2F01%2Fraspored-ispracaja-sprovoda-23-01-2017%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/&amp;media=http://dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/" data-text="Raspored ispraćaja i sprovoda 23.01.2017." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?resize=2048%2C1536" data-caption="Ilustracija / Wikipedia Commons"><img width="" height="" itemprop="image" class="entry-thumb td-modal-image" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?w=696" alt="" title="Mirogoj_Cemetery_Front"/></a><figcaption class="wp-caption-text">Ilustracija / Wikipedia Commons</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>KREMATORIJ VELIKA DVORANA, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  Ispraćaj u</p>
<p>DANKO GUGIĆ                              (73)   18.01.17   10:00<br />
IVAN MATAČIĆ                             (72)   17.01.17   10:40<br />
ZVONIMIR ANDRIĆ                          (63)   17.01.17   11:20<br />
BOSILJKA OLUJIĆ                          (79)   16.01.17   12:10<br />
BRANKO RODIĆ                             (71)   17.01.17   12:50<br />
ANA BOLFAN                               (82)   16.01.17   13:35<br />
VILMA HUMSKI                             (87)   16.01.17   14:30</p>
<p><strong>KREMATORIJ MALA DVORANA, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  Ispraćaj u</p>
<p>KOSTA BOJIĆ                              (89)   17.01.17   10:15<br />
MILAN  MARINOVIĆ                         (89)   12.01.17   10:55<br />
MARIJA IVANEK                            (81)   16.01.17   11:35<br />
VIKICA ŽELJEŽIĆ                          (81)   14.01.17   12:15<br />
DRAGUTIN ŠABIJAN                         (77)   14.01.17   12:55<br />
ANA KRIZMANIĆ                            (77)   13.01.17   13:40<br />
ZLATA SALAMUNIĆ-GAMULIN                  (90)   15.01.17   14:20<br />
IVANKA JURČEC                            (88)   19.01.17   15:00</p>
<p><strong>MIROGOJ, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  sprovod u</p>
<p>KATARINA KUKEC                           (75)   19.01.17   11:40<br />
BOŽIDAR VUJIĆ                            (87)   18.01.17   12:30<br />
OLGA RAŽIĆ                               (86)   18.01.17   13:20<br />
ĐORĐE PRIBIČEVIĆ                         (85)   17.01.17   14:10<br />
VINKA BABIĆ                              (78)   18.01.17   15:00<br />
MATE PAVKOVIĆ                            (65)   20.01.17   15:40</p>
<p><strong>MIROŠEVAC, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  sprovod u</p>
<p>CVJETA MIJIĆ                             (77)   18.01.17   10:00<br />
ZLATKO BARAT                             (63)   16.01.17   10:50<br />
JELENA MAJSTOROVIĆ                       (70)   17.01.17   11:40<br />
VJEKOSLAVA ŠUPEK                         (93)   18.01.17   12:30<br />
VINKO PRIMORAC                           (77)   16.01.17   13:20<br />
HELGA TUCMAN                             (88)   17.01.17   14:10<br />
ANA GROZAJ                               (96)   18.01.17   15:00</p>
<p><strong>MARK.POLJE, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  sprovod u</p>
<p>NIKOLA BERANEK                           (78)   18.01.17   11:40<br />
IVAN LJUBAS                              (80)   19.01.17   12:30<br />
MARA GJIRLIĆ                             (94)   18.01.17   13:20<br />
ANICA JURČEC                             (79)   17.01.17   14:10</p>
<p><strong>STENJEVEC, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  sprovod u</p>
<p>KATA POHANIĆ                             (85)   19.01.17   13:00<br />
JOSIP IKICA                              (87)   18.01.17   15:00</p>
<p><strong>SV.KLARA, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  sprovod u</p>
<p>IVAN ĆOSIĆ                               (87)   18.01.17   15:00</p>
<p><strong>LUČKO, 23.01.2017.</strong></p>
<p>Ime i prezime                           godine  Dan smrti  sprovod u</p>
<p>BARICA ŽUŽIĆ                             (94)   18.01.17   13:00</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Podjeli ovo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48030" class="share-twitter sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=twitter" target="_blank" title="Podijeli na Twitteru "><span></span><span class="sharing-screen-reader-text">Podijeli na Twitteru  (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48030" class="share-facebook sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=facebook" target="_blank" title="Podijeli na Facebooku "><span></span><span class="sharing-screen-reader-text">Podijeli na Facebooku  (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/#print" target="_blank" title="Klikni za ispis"><span></span><span class="sharing-screen-reader-text">Klikni za ispis (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48030" class="share-google-plus-1 sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-48030" class="share-linkedin sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=linkedin" target="_blank" title="Podijeli na LinkedInu"><span></span><span class="sharing-screen-reader-text">Podijeli na LinkedInu (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-48030" class="share-pinterest sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span></span><span class="sharing-screen-reader-text">Kliknite za slanje e-maila prijatelju (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=reddit" target="_blank" title="Podijeli na Redditu "><span></span><span class="sharing-screen-reader-text">Podijeli na Redditu  (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=tumblr" target="_blank" title="Podijeli na Tumblru"><span></span><span class="sharing-screen-reader-text">Podijeli na Tumblru (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://dalje.com/2017/01/raspored-ispracaja-sprovoda-23-01-2017/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/gradska-groblja/">Gradska groblja</a></li><li><a href="http://dalje.com/tag/mirogoj/">mirogoj</a></li><li><a href="http://dalje.com/tag/raspored-sprovoda/">raspored sprovoda</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2017/01/nenad-matic-izlazim-iz-hss-a-ga-vise-ne-prepoznajem/">Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="http://dalje.com/2017/01/bez-struje-23-01-2017/">Bez struje 23.01.2017.</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://dalje.com/author/m-p/"><img src="http://1.gravatar.com/avatar/1f8b8b0b5c3cd9a1a365b5a2b73f19e0?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://dalje.com/author/m-p/">M.P.</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "M.P."><meta itemprop="datePublished" content="2017-01-23T08:05:27+00:00"><meta itemprop="headline " content="Raspored ispraćaja i sprovoda 23.01.2017."><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?resize=2048%2C1536"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_28_5885ba2a78fe5 = new tdBlock();
block_td_uid_28_5885ba2a78fe5.id = "td_uid_28_5885ba2a78fe5";
block_td_uid_28_5885ba2a78fe5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1075828816 td_uid_28_5885ba2a78fe5_rand","td_column_number":3,"live_filter_cur_post_id":48030,"live_filter_cur_post_author":"55"}';
block_td_uid_28_5885ba2a78fe5.td_column_number = "3";
block_td_uid_28_5885ba2a78fe5.block_type = "td_block_related_posts";
block_td_uid_28_5885ba2a78fe5.post_count = "3";
block_td_uid_28_5885ba2a78fe5.found_posts = "1286";
block_td_uid_28_5885ba2a78fe5.header_color = "";
block_td_uid_28_5885ba2a78fe5.ajax_pagination_infinite_stop = "";
block_td_uid_28_5885ba2a78fe5.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_28_5885ba2a78fe5);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1075828816 td_uid_28_5885ba2a78fe5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_29_5885ba2a7b3e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5885ba2a78fe5" href="#">VEZANI ČLANCI</a><a id="td_uid_30_5885ba2a7b428" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5885ba2a78fe5" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_28_5885ba2a78fe5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/lokacije-radara-23-01-2017/" rel="bookmark" title="Lokacije radara 23.01.2017."><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2015/12/policija2.jpg?resize=218%2C150" alt="" title="Lokacije radara 23.01.2017."/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/lokacije-radara-23-01-2017/" rel="bookmark" title="Lokacije radara 23.01.2017.">Lokacije radara 23.01.2017.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/bez-struje-23-01-2017/" rel="bookmark" title="Bez struje 23.01.2017."><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2015/12/struja.jpg?resize=218%2C150" alt="" title="Bez struje 23.01.2017."/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/bez-struje-23-01-2017/" rel="bookmark" title="Bez struje 23.01.2017.">Bez struje 23.01.2017.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/bez-struje-20-01-2017/" rel="bookmark" title="Bez struje 20.01.2017."><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2015/12/struja.jpg?resize=218%2C150" alt="" title="Bez struje 20.01.2017."/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/bez-struje-20-01-2017/" rel="bookmark" title="Bez struje 20.01.2017.">Bez struje 20.01.2017.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5885ba2a78fe5" data-td_block_id="td_uid_28_5885ba2a78fe5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5885ba2a78fe5" data-td_block_id="td_uid_28_5885ba2a78fe5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>Nema komentara</span></h4>
            </div>

                </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2834338547 td_uid_31_5885ba2a7cee6_rand td-pb-border-top"><h4 class="block-title"><span>POVEŽI SE</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Obožavatelji</span><span class="td_social_button"><a href="https://www.facebook.com/360478692974">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,147</span><span class="td_social_info td_social_info_name">Sljedbenici</span><span class="td_social_button"><a href="http://dalje.com/feed/">Prati</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,092</span><span class="td_social_info td_social_info_name">Sljedbenici</span><span class="td_social_button"><a href="https://twitter.com/dalje">Prati</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_32_5885ba2a7f1b7 = new tdBlock();
block_td_uid_32_5885ba2a7f1b7.id = "td_uid_32_5885ba2a7f1b7";
block_td_uid_32_5885ba2a7f1b7.atts = '{"custom_title":"Kolumne","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"9","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_block_id_486406138 td_uid_32_5885ba2a7f1b7_rand"}';
block_td_uid_32_5885ba2a7f1b7.td_column_number = "1";
block_td_uid_32_5885ba2a7f1b7.block_type = "td_block_11";
block_td_uid_32_5885ba2a7f1b7.post_count = "5";
block_td_uid_32_5885ba2a7f1b7.found_posts = "88";
block_td_uid_32_5885ba2a7f1b7.header_color = "#";
block_td_uid_32_5885ba2a7f1b7.ajax_pagination_infinite_stop = "";
block_td_uid_32_5885ba2a7f1b7.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_32_5885ba2a7f1b7);
</script><div class="td_block_wrap td_block_11 td_block_widget td_block_id_486406138 td_uid_32_5885ba2a7f1b7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Kolumne</span></h4><div id=td_uid_32_5885ba2a7f1b7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/01/imala-sedam-pol-kad-moju-livadu-natopila-njena-krv/" rel="bookmark" title="Imala sam sedam i pol kad je moju livadu natopila njena krv"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/Foto-Kolumna.jpg?resize=218%2C150" alt="" title="Imala sam sedam i pol kad je moju livadu natopila njena krv"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/imala-sedam-pol-kad-moju-livadu-natopila-njena-krv/" rel="bookmark" title="Imala sam sedam i pol kad je moju livadu natopila njena krv">Imala sam sedam i pol kad je moju livadu natopila njena krv</a></h3>
                <div class="td-module-meta-info">
                                            <div class="td-post-author-name"><a itemprop="author" href="http://dalje.com/author/tradnic/">Tomislav Radnić</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-22T09:28:50+00:00" >siječanj 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        </div>

                <div class="td-excerpt">
                    
Posljednjih godina često...                </div>
            </div>

        <meta itemprop="author" content = "Tomislav Radnić"><meta itemprop="datePublished" content="2017-01-22T09:28:50+00:00"><meta itemprop="headline " content="Imala sam sedam i pol kad je moju livadu natopila njena krv"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/Foto-Kolumna.jpg?resize=750%2C563"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/01/zagrebe-maksimir-tvoja-pluca-kozari-bok-putevi-srce/" rel="bookmark" title="Zagrebe, ako su Maksimir tvoja pluća, Kozari Bok i Putevi tvoje su srce"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2017/01/fotka-kolumna-6.jpg?resize=218%2C150" alt="" title="Zagrebe, ako su Maksimir tvoja pluća, Kozari Bok i Putevi tvoje su srce"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/zagrebe-maksimir-tvoja-pluca-kozari-bok-putevi-srce/" rel="bookmark" title="Zagrebe, ako su Maksimir tvoja pluća, Kozari Bok i Putevi tvoje su srce">Zagrebe, ako su Maksimir tvoja pluća, Kozari Bok i Putevi tvoje su srce</a></h3>
                <div class="td-module-meta-info">
                                            <div class="td-post-author-name"><a itemprop="author" href="http://dalje.com/author/tradnic/">Tomislav Radnić</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-15T11:03:06+00:00" >siječanj 15, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        </div>

                <div class="td-excerpt">
                    
	
	
Ljepota je, kažu, u očima promatrača. 
Moguće, jer kad ja gledam na svoj kvart, vidim naše...                </div>
            </div>

        <meta itemprop="author" content = "Tomislav Radnić"><meta itemprop="datePublished" content="2017-01-15T11:03:06+00:00"><meta itemprop="headline " content="Zagrebe, ako su Maksimir tvoja pluća, Kozari Bok i Putevi tvoje su srce"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2017/01/fotka-kolumna-6.jpg?resize=800%2C450"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/01/jedan-park-jedan-les-me-ostavili-bez-daha/" rel="bookmark" title="Jedan park i jedan leš koji su me ostavili &#8220;bez daha&#8221;"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/Park.jpg?resize=218%2C150" alt="" title="Jedan park i jedan leš koji su me ostavili &#8220;bez daha&#8221;"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/jedan-park-jedan-les-me-ostavili-bez-daha/" rel="bookmark" title="Jedan park i jedan leš koji su me ostavili &#8220;bez daha&#8221;">Jedan park i jedan leš koji su me ostavili &#8220;bez daha&#8221;</a></h3>
                <div class="td-module-meta-info">
                                            <div class="td-post-author-name"><a itemprop="author" href="http://dalje.com/author/snjezana/">Snježana Vučković</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-08T10:18:57+00:00" >siječanj 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        </div>

                <div class="td-excerpt">
                    
Rekoh već prije kako je kanal bio crta razdvajanja Kozari Boka i Kozari...                </div>
            </div>

        <meta itemprop="author" content = "Snježana Vučković"><meta itemprop="datePublished" content="2017-01-08T10:18:57+00:00"><meta itemprop="headline " content="Jedan park i jedan leš koji su me ostavili &quot;bez daha&quot;"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/Park.jpg?resize=960%2C634"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/01/to-sto-se-radi-zagrebu-nigdje-nema/" rel="bookmark" title="To što se radi u Zagrebu nigdje nema&#8230;"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/4-1.jpg?resize=218%2C150" alt="" title="To što se radi u Zagrebu nigdje nema&#8230;"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/to-sto-se-radi-zagrebu-nigdje-nema/" rel="bookmark" title="To što se radi u Zagrebu nigdje nema&#8230;">To što se radi u Zagrebu nigdje nema&#8230;</a></h3>
                <div class="td-module-meta-info">
                                            <div class="td-post-author-name"><a itemprop="author" href="http://dalje.com/author/tomislav/">Tomislav Galović</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-05T17:07:22+00:00" >siječanj 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        </div>

                <div class="td-excerpt">
                    Ovoga ima samo kod nas! Rečenica je to koju malo tko nije izgovorio ili čuo uz obavezni dodatak &quot;kako se vani takve stvari ne...                </div>
            </div>

        <meta itemprop="author" content = "Tomislav Galović"><meta itemprop="datePublished" content="2017-01-05T17:07:22+00:00"><meta itemprop="headline " content="To što se radi u Zagrebu nigdje nema..."><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/4-1.jpg?resize=960%2C1280"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-thumb"><a href="http://dalje.com/2016/11/tajna-drenkove-sumice/" rel="bookmark" title="Tajna Drenkove šumice"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/11/Snježana-Vučković.jpg?resize=218%2C150" alt="" title="Tajna Drenkove šumice"/></a></div>
            <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/11/tajna-drenkove-sumice/" rel="bookmark" title="Tajna Drenkove šumice">Tajna Drenkove šumice</a></h3>
                <div class="td-module-meta-info">
                                            <div class="td-post-author-name"><a itemprop="author" href="http://dalje.com/author/snjezana/">Snježana Vučković</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-11-28T11:30:59+00:00" >studeni 28, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        </div>

                <div class="td-excerpt">
                    Ispričat ću vam o Drenkovoj šumici, o tome zašto je baš ona bila najpopularnije &quot;izletište&quot; stanovnika Kozari Boka i Puteva, o tome zašto je...                </div>
            </div>

        <meta itemprop="author" content = "Snježana Vučković"><meta itemprop="datePublished" content="2016-11-28T11:30:59+00:00"><meta itemprop="headline " content="Tajna Drenkove šumice"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/11/Snježana-Vučković.jpg?resize=800%2C550"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_33_5885ba2a854dd = new tdBlock();
block_td_uid_33_5885ba2a854dd.id = "td_uid_33_5885ba2a854dd";
block_td_uid_33_5885ba2a854dd.atts = '{"sort":"","custom_title":"GLEDAJ DALJE","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"","category_ids":"15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination_infinite_stop":"","title":false,"class":"td_block_widget td_block_id_1764838347 td_uid_33_5885ba2a854dd_rand"}';
block_td_uid_33_5885ba2a854dd.td_column_number = "1";
block_td_uid_33_5885ba2a854dd.block_type = "td_block_15";
block_td_uid_33_5885ba2a854dd.post_count = "4";
block_td_uid_33_5885ba2a854dd.found_posts = "138";
block_td_uid_33_5885ba2a854dd.header_color = "#";
block_td_uid_33_5885ba2a854dd.ajax_pagination_infinite_stop = "";
block_td_uid_33_5885ba2a854dd.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_33_5885ba2a854dd);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_1764838347 td_uid_33_5885ba2a854dd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>GLEDAJ DALJE</span></h4><div id=td_uid_33_5885ba2a854dd class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/nenad-matic-izlazim-iz-hss-a-ga-vise-ne-prepoznajem/" rel="bookmark" title="Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-10.jpg?resize=218%2C150" alt="" title="Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/nenad-matic-izlazim-iz-hss-a-ga-vise-ne-prepoznajem/" rel="bookmark" title="Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem">Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem</a></h3>
            <meta itemprop="author" content = "Tomislav Radnić"><meta itemprop="datePublished" content="2017-01-22T09:46:01+00:00"><meta itemprop="headline " content="Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem"><meta itemprop="image" content="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-10.jpg?resize=1280%2C720"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/anka-mrak-taritas-otpad-promet-smanjenje-prireza-moji-prioriteti/" rel="bookmark" title="Anka Mrak Taritaš: Otpad, promet i smanjenje prireza moji su prioriteti"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-6.jpg?resize=218%2C150" alt="" title="Anka Mrak Taritaš: Otpad, promet i smanjenje prireza moji su prioriteti"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/anka-mrak-taritas-otpad-promet-smanjenje-prireza-moji-prioriteti/" rel="bookmark" title="Anka Mrak Taritaš: Otpad, promet i smanjenje prireza moji su prioriteti">Anka Mrak Taritaš: Otpad, promet i smanjenje prireza moji su prioriteti</a></h3>
            <meta itemprop="author" content = "Tomislav Radnić"><meta itemprop="datePublished" content="2017-01-15T14:31:03+00:00"><meta itemprop="headline " content="Anka Mrak Taritaš: Otpad, promet i smanjenje prireza moji su prioriteti"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-6.jpg?resize=1280%2C720"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/sandra-svaljek-pomisao-jos-4-godine-bandiceve-vladavine-gradane-ce-potjerati-biralista/" rel="bookmark" title="Sandra Švaljek: Pomisao na još 4 godine Bandićeve vladavine građane će &#8220;potjerati&#8221; na birališta"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=218%2C150" alt="" title="Sandra Švaljek: Pomisao na još 4 godine Bandićeve vladavine građane će &#8220;potjerati&#8221; na birališta"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/citajdalje/intervju/" class="td-post-category">Intervju</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/sandra-svaljek-pomisao-jos-4-godine-bandiceve-vladavine-gradane-ce-potjerati-biralista/" rel="bookmark" title="Sandra Švaljek: Pomisao na još 4 godine Bandićeve vladavine građane će &#8220;potjerati&#8221; na birališta">Sandra Švaljek: Pomisao na još 4 godine Bandićeve vladavine građane će...</a></h3>
            <meta itemprop="author" content = "Tomislav Radnić"><meta itemprop="datePublished" content="2017-01-08T10:20:48+00:00"><meta itemprop="headline " content="Sandra Švaljek: Pomisao na još 4 godine Bandićeve vladavine građane će &quot;potjerati&quot; na birališta"><meta itemprop="image" content="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-1.jpg?resize=1280%2C720"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/01/video-talijani-zagrebu/" rel="bookmark" title="VIDEO: Talijani u Zagrebu"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2017/01/hqdefault-1.jpg?resize=218%2C150" alt="" title="VIDEO: Talijani u Zagrebu"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb-life/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/video-talijani-zagrebu/" rel="bookmark" title="VIDEO: Talijani u Zagrebu">VIDEO: Talijani u Zagrebu</a></h3>
            <meta itemprop="author" content = "Tomislav Radnić"><meta itemprop="datePublished" content="2017-01-03T20:14:58+00:00"><meta itemprop="headline " content="VIDEO: Talijani u Zagrebu"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2017/01/hqdefault-1.jpg?resize=480%2C360"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5885ba2a854dd" data-td_block_id="td_uid_33_5885ba2a854dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5885ba2a854dd" data-td_block_id="td_uid_33_5885ba2a854dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>NAJNOVIJE</span></div>		<ul>
					<li>
				<a href="http://dalje.com/2017/01/prijavi-se-natjecaj-nikola-tesla-genij-buducnost-2017/">Prijavi se na natječaj &#8216;Nikola Tesla &#8211; Genij za budućnost 2017.&#8217;</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/01/munja-kutiji-sibica-truhanova-pobjeda-bob-sapp-narodnoj-nosnji/">&#8216;Munja&#8217; u Kutiji šibica: Truhanova pobjeda i Bob Sapp u narodnoj nošnji</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/01/otvorena-prva-drive-in-ljekarna-zagrebu/">Otvorena prva DRIVE-IN ljekarna u Zagrebu!</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/01/najveci-centar-mlade-hrvatskoj-otvara-se-samoboru/">Najveći centar za mlade u Hrvatskoj otvara se u Samoboru</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_top-posts"><div class="block-title"><span>NAJPOPULARNIJE</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://dalje.com/2017/01/imala-sedam-pol-kad-moju-livadu-natopila-njena-krv/" title="Imala sam sedam i pol kad je moju livadu natopila njena krv" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/Foto-Kolumna.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Imala sam sedam i pol kad je moju livadu natopila njena krv" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://dalje.com/2017/01/imala-sedam-pol-kad-moju-livadu-natopila-njena-krv/" class="bump-view" data-bump-view="tp">
								Imala sam sedam i pol kad je moju livadu natopila njena krv							</a>
						</div>
											</li>
									<li>
												<a href="http://dalje.com/2017/01/nenad-matic-izlazim-iz-hss-a-ga-vise-ne-prepoznajem/" title="Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/dalje.com/wp-content/uploads/2017/01/maxresdefault-10.jpg?fit=1200%2C1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://dalje.com/2017/01/nenad-matic-izlazim-iz-hss-a-ga-vise-ne-prepoznajem/" class="bump-view" data-bump-view="tp">
								Nenad Matić: Izlazim iz HSS-a jer ga više ne prepoznajem							</a>
						</div>
											</li>
									<li>
												<a href="http://dalje.com/2017/01/zagrebacka-spica-spica-trgu-tkalci/" title="ZAGREBAČKA ŠPICA Špica na Trgu i u Tkalči" class="bump-view" data-bump-view="tp">
							<img src="http://i2.wp.com/dalje.com/wp-content/uploads/2017/01/špica.jpg?fit=1200%2C1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="ZAGREBAČKA ŠPICA Špica na Trgu i u Tkalči" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://dalje.com/2017/01/zagrebacka-spica-spica-trgu-tkalci/" class="bump-view" data-bump-view="tp">
								ZAGREBAČKA ŠPICA Špica na Trgu i u Tkalči							</a>
						</div>
											</li>
				</ul>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></div><ul><li><a class='rsswidget' href='http://en.dalje.com/2017/01/zagreb-boat-show-from-22-26-february-2017/'>Zagreb Boat Show from 22 – 26 February 2017.</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/01/more-love-for-tchaikovsky-at-muo/'>More Love for Tchaikovsky at MUO</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/01/david-bowie-by-brian-rasic/'>David Bowie by Brian Rašić</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-1f8b8b0b5c3cd9a1a365b5a2b73f19e0">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/01/raspored-ispracaja-27-01-2016/" rel="bookmark" title="Raspored ispraćaja &#8211; 27.01.2016."><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2015/12/Mirogoj.jpg?resize=100%2C70" alt="" title="Raspored ispraćaja &#8211; 27.01.2016."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2016/01/raspored-ispracaja-27-01-2016/" rel="bookmark" title="Raspored ispraćaja &#8211; 27.01.2016.">Raspored ispraćaja &#8211; 27.01.2016.</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-01-27T08:07:32+00:00" >siječanj 27, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "VT"><meta itemprop="datePublished" content="2016-01-27T08:07:32+00:00"><meta itemprop="headline " content="Raspored ispraćaja - 27.01.2016."><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2015/12/Mirogoj.jpg?resize=400%2C300"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/01/raspored-sprovoda-ispracaja-15/" rel="bookmark" title="Raspored sprovoda i ispraćaja"><img width="" height="" itemprop="image" class="entry-thumb" src="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?resize=100%2C70" alt="" title="Raspored sprovoda i ispraćaja"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://dalje.com/2017/01/raspored-sprovoda-ispracaja-15/" rel="bookmark" title="Raspored sprovoda i ispraćaja">Raspored sprovoda i ispraćaja</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-03T09:18:14+00:00" >siječanj 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Desk Dalje"><meta itemprop="datePublished" content="2017-01-03T09:18:14+00:00"><meta itemprop="headline " content="Raspored sprovoda i ispraćaja"><meta itemprop="image" content="http://i1.wp.com/dalje.com/wp-content/uploads/2016/10/Mirogoj_Cemetery_Front.jpg?resize=2048%2C1536"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5885ba2a935af
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dalje.com\/2017\/01\/raspored-ispracaja-sprovoda-23-01-2017\/":48030};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2017/01/raspored-ispracaja-sprovoda-23-01-2017/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://dalje.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7',blog:'99980040',post:'48030',tz:'1',srv:'dalje.com'} ]);
	_stq.push([ 'clickTrackerInit', '99980040', '48030' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>