<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg" /><meta name="author" content="Desk Dalje">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039; Dalje.com</title>
<meta name="description" content="&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039;-zagrebačke internet novine-Dario Juričan, film Gazda, Sanjin Španović"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039; Dalje.com" />
<meta property="og:description" content="&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039;-zagrebačke internet novine-Dario Juričan, film Gazda, Sanjin Španović" />
<meta property="og:url" content="http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:tag" content="Dario Juričan" />
<meta property="article:tag" content="film Gazda" />
<meta property="article:tag" content="Sanjin Španović" />
<meta property="article:section" content="Hrvatska" />
<meta property="article:published_time" content="2017-02-22T00:28:08+01:00" />
<meta property="article:modified_time" content="2017-02-22T00:30:32+01:00" />
<meta property="og:updated_time" content="2017-02-22T00:30:32+01:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039;-zagrebačke internet novine-Dario Juričan, film Gazda, Sanjin Španović" />
<meta name="twitter:title" content="&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039; Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; &#8216;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#8217; Kanal komentara" href="http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_social_share_buttons-frontend-css'  href='http://dalje.com/wp-content/plugins/easy-social-share-buttons/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://dalje.com/?p=50297' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd1c2816940';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-50297 single-format-standard drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dalje.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraživanje</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Srijeda, veljača 22, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://dalje.com/">
            <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
            <span class="td-visual-hidden">Dalje.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58ad7862764d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58ad7862764d6" ><script>var block_td_uid_2_58ad7862764d6 = new tdBlock();
block_td_uid_2_58ad7862764d6.id = "td_uid_2_58ad7862764d6";
block_td_uid_2_58ad7862764d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_58ad7862764d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58ad7862764d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58ad7862764d6.td_column_number = "3";
block_td_uid_2_58ad7862764d6.block_type = "td_block_mega_menu";
block_td_uid_2_58ad7862764d6.post_count = "4";
block_td_uid_2_58ad7862764d6.found_posts = "8871";
block_td_uid_2_58ad7862764d6.header_color = "";
block_td_uid_2_58ad7862764d6.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ad7862764d6.max_num_pages = "2218";
tdBlocksArray.push(block_td_uid_2_58ad7862764d6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58ad7862764d6" id="td_uid_3_58ad7862823aa" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_4_58ad7862824a2" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_5_58ad78628264a" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_6_58ad7862827ee" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_7_58ad786282949" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_8_58ad786282aaa" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_9_58ad786282bb9" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_10_58ad786282d0e" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_11_58ad786282e1b" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_12_58ad786282fbe" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_13_58ad7862830dd" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_14_58ad78628322a" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_15_58ad786283333" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_16_58ad786283507" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_17_58ad78628362e" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_18_58ad786283810" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_19_58ad7862839ce" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_20_58ad786283ae9" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_21_58ad786283c41" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_22_58ad786283dfb" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_23_58ad786283f4a" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_24_58ad7862840b6" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_25_58ad786284258" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_26_58ad786284405" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_27_58ad78628450f" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_2_58ad7862764d6"  id="td_uid_28_58ad786284617" data-td_block_id="td_uid_2_58ad7862764d6" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_2_58ad7862764d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/kljuceve-zagreba-bandic-predao-fasniku/" rel="bookmark" title="Ključeve Zagreba Bandić predao Fašniku"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/zagreb-faššnik-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/zagreb-faššnik-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/02/zagreb-faššnik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ključeve Zagreba Bandić predao Fašniku"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/kljuceve-zagreba-bandic-predao-fasniku/" rel="bookmark" title="Ključeve Zagreba Bandić predao Fašniku">Ključeve Zagreba Bandić predao Fašniku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/zagrebacka-policija-danas-nadzire-prijevoz-djece-koristenje-mobitela-voznji/" rel="bookmark" title="Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/10/mob-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/10/mob-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/10/mob-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji"/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/zagrebacka-policija-danas-nadzire-prijevoz-djece-koristenje-mobitela-voznji/" rel="bookmark" title="Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji">Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/nepoznate-osobe-tesko-ozlijedile-45-godisnjaka-malesnici/" rel="bookmark" title="Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/03/policija1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/03/policija1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/03/policija1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/" class="td-post-category">Crna kronika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/nepoznate-osobe-tesko-ozlijedile-45-godisnjaka-malesnici/" rel="bookmark" title="Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici">Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/tesko-ozlijeden-51-godisnjak-nakon-svade-zapresicu/" rel="bookmark" title="Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/01/policija1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/01/policija1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/01/policija1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/" class="td-post-category">Crna kronika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/tesko-ozlijeden-51-godisnjak-nakon-svade-zapresicu/" rel="bookmark" title="Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću">Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ad7862764d6" data-td_block_id="td_uid_2_58ad7862764d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ad7862764d6" data-td_block_id="td_uid_2_58ad7862764d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dalje.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://dalje.com/">Naslovnica</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka idemo dalje" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb/idemodalje/">
                                  <span itemprop="name">idemo dalje</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Hrvatska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb/idemodalje/hrvatska/">
                                  <span itemprop="name">Hrvatska</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Država se neće naplatiti od Todorića za otok, on traži način da...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50297" class="post-50297 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-dario-jurican tag-film-gazda" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li><li class="entry-category"><a  href="http://dalje.com/featured/">Urednički izbor</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8216;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#8217;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Tekst:</div> <a href="http://dalje.com/author/desk/">Desk Dalje</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T00:28:08+00:00" >veljača 22, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Dr%C5%BEava+se+ne%C4%87e+naplatiti+od+Todori%C4%87a+za+otok%2C+on+tra%C5%BEi+na%C4%8Din+da+im+plati%C2%A0kompenzacijom%E2%80%99&url=http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/&amp;media=http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg&description=%E2%80%98Dr%C5%BEava+se+ne%C4%87e+naplatiti+od+Todori%C4%87a+za+otok%2C+on+tra%C5%BEi+na%C4%8Din+da+im+plati%C2%A0kompenzacijom%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Dr%C5%BEava+se+ne%C4%87e+naplatiti+od+Todori%C4%87a+za+otok%2C+on+tra%C5%BEi+na%C4%8Din+da+im+plati%C2%A0kompenzacijom%E2%80%99%20-%20http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/" data-text="&#8216;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#8217;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg" data-caption="Dario Juričan"><img width="696" height="391" class="entry-thumb td-modal-image" src="http://dalje.com/wp-content/uploads/2017/02/Gazde-696x391.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/Gazde-696x391.jpg 696w, http://dalje.com/wp-content/uploads/2017/02/Gazde-768x432.jpg 768w, http://dalje.com/wp-content/uploads/2017/02/Gazde-747x420.jpg 747w, http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg 854w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Dario Juričan"/></a><figcaption class="wp-caption-text">Dario Juričan</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<ul class="ess-buttons "><li>		<a class="ess-button ess-button--facebook" href="https://www.facebook.com/dialog/feed?app_id=1742189879426818&amp;display=popup&amp;caption=%26%238216%3BDr%C5%BEava%20se%20ne%C4%87e%20naplatiti%20od%20Todori%C4%87a%20za%20otok%2C%20on%20tra%C5%BEi%20na%C4%8Din%20da%20im%20plati%C2%A0kompenzacijom%26%238217%3B&amp;link=http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F&amp;description=Gostuju%C4%87i%20u%20emisiji%20Veto%20Sanjina%20%C5%A0panovi%C4%87a%20na%20N1%20televiziji%20redatelj%20filma%20Gazda%20Dario%20Juri%C4%8Dan%20rekao%20je%20kako%20mu%20je%20drago%20da%20je%20aktualizirana%20jedna%20od%20tema%20koju%20je%2C%20vezano%20za%20Ivicu%20Todori%C4%87a%20obradio%20u%20svom%20%E2%80%A6&amp;redirect_uri=http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F&amp;picture=http%3A%2F%2Fdalje.com%2Fwp-content%2Fuploads%2F2017%2F02%2FGazde.jpg" onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=700,toolbar=0,resizable=1'); return false;" title="Share on Facebook" target="_blank">
			<div class="ess-button-inner">
				<svg class="ess-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 1024 1024"><path d="M853.35 0h-682.702c-94.25 0-170.648 76.42-170.648 170.686v682.63c0 94.266 76.398 170.684 170.648 170.684h341.352v-448h-128v-128h128v-96c0-88.366 71.634-160 160-160h160v128h-160c-17.674 0-32 14.328-32 32v96h176l-32 128h-144v448h213.35c94.25 0 170.65-76.418 170.65-170.684v-682.63c0-94.266-76.4-170.686-170.65-170.686z"></path></svg><span class="ess-share-text">Share</span>
			</div>

			
			
		</a>
		</li>
<li>		<a class="ess-button ess-button--twitter" href="http://twitter.com/intent/tweet?text=%26%238216%3BDr%C5%BEava%20se%20ne%C4%87e%20naplatiti%20od%20Todori%C4%87a%20za%20otok%2C%20on%20tra%C5%BEi%20na%C4%8Din%20da%20im%20plati%C2%A0kompenzacijom%26%238217%3B%20http%3A%2F%2Fdalje.com%2F2017%2F02%2Fdrzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom%2F" onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;" title="Tweet" target="_blank">
			<div class="ess-button-inner">
				<svg class="ess-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 1024 1024"><path d="M1024 194.418c-37.676 16.708-78.164 28.002-120.66 33.080 43.372-26 76.686-67.17 92.372-116.23-40.596 24.078-85.556 41.56-133.41 50.98-38.32-40.83-92.922-66.34-153.346-66.34-116.022 0-210.088 94.058-210.088 210.078 0 16.466 1.858 32.5 5.44 47.878-174.6-8.764-329.402-92.4-433.018-219.506-18.084 31.028-28.446 67.116-28.446 105.618 0 72.888 37.088 137.192 93.46 174.866-34.438-1.092-66.832-10.542-95.154-26.278-0.020 0.876-0.020 1.756-0.020 2.642 0 101.788 72.418 186.696 168.522 206-17.626 4.8-36.188 7.372-55.348 7.372-13.538 0-26.698-1.32-39.528-3.772 26.736 83.46 104.32 144.206 196.252 145.896-71.9 56.35-162.486 89.934-260.916 89.934-16.958 0-33.68-0.994-50.116-2.94 92.972 59.61 203.402 94.394 322.042 94.394 386.422 0 597.736-320.124 597.736-597.744 0-9.108-0.206-18.168-0.61-27.18 41.056-29.62 76.672-66.62 104.836-108.748z"></path></svg><span class="ess-share-text">Tweet</span>
			</div>

			
			
		</a>
		</li>
</ul><div>Gostuju&#263;i u emisiji Veto Sanjina &Scaron;panovi&#263;a na N1 televiziji redatelj filma Gazda Dario Juri&#269;an rekao je kako mu je drago da je aktualizirana jedna od tema koju je, vezano za Ivicu Todori&#263;a obradio u svom filmu, a to je slu&#269;aj otoka Smokvica vela kraj Rogoznice koju je Todori&#263; godinama koristio kao svoju ljetnu oazu ne pla&#263;aju&#263;i dr&#382;avi koncesiju.</div>
<div></div>
<div>&ndash; Drago mi je da se otvorila pri&#269;a sa otokom Smokvica jer iskori&scaron;tena je velika rupa u sistemu za &scaron;to je Todori&#263; veliki majstor. Ivica Todori&#263; je kupio tvrtku Grafoplast preko Agrokora samo da bi imao taj otok i odmori&scaron;te. &Scaron;to &#263;e njemu ta tvrtka za grafiku uop&#263;e? Ja sam vidio te ugovore izme&#273;u lokalne op&#263;ine i Grafoplasta i to su vrlo op&#263;eniti ugovori u kojima pi&scaron;e da je ta tvrtka dobila koncesiju za otok na 30 godina bez naknade, a da vojska mo&#382;e dobiti taj otok natrag u slu&#269;aju prijekih potreba, a ja ih ne vidim &ndash; rekao je Juri&#269;an.</div>
<div></div>
<div>No, tvrdi da &#263;e se, po njegovim informacijama, dr&#382;ava vrlo te&scaron;ko naplatiti od Agrokora za taj otok, iako ministar Goran Mari&#263; to najavljuje danima. Naprotiv, Juri&#269;an misli da &#263;e Agrokor ponovno izigrati sustav.</div>
<div></div>
<div>&ndash; Zanima me kako to dr&#382;ava misli naplatiti.&nbsp; Apsurdno je za&scaron;to to Vlada nije rije&scaron;ila pa onda objavila. Po mojim informacijama oni se ne&#263;e naplatiti, pogotovo ne u financijama, ve&#263; se oni misle izvu&#269;i kroz kompenzacije. Todori&#263; ima poseban odjel za kompenzacije&nbsp;u kojem rade &#269;etiri osobe i on &#263;e na&#263;i na&#269;ina da rije&scaron;i taj slu&#269;aj &ndash; rekao je Juri&#269;an koji misli da i dr&#382;ava ima neku kompezaciju na umu i da zato misli da su sada nakon toliko godina krenuli u naplatu od Todori&#263;a.</div>
<div></div>
<div>&ndash; O&#269;ito misle da ga imaju s &#269;ime stisnuti. Osjetili su zbog aktualne situacije u kojoj je Agrokor da je ranjiv i da se mogu svesti neki ra&#269;uni s njim &ndash; rekao je Juri&#269;an podsjetiv&scaron;i kako je upravo HDZ-ov gradona&#269;elnik dao Grafoplastu u koncesiju taj otok.</div>
<div></div>
<div>Govore&#263;i jo&scaron; o otoku Smokvica vela Juri&#269;an je rekao da je to primjer koji pokazuje da ono &scaron;to Todori&#263; &#382;eli dobiva, a kao jo&scaron; jedan primjer je naveo slu&#269;aj kupnje lugarnice u lovi&scaron;tu Garjavica koji je tako&#273;er Todori&#263; dobio uz mnogo sumnjivih poteza.</div>
<div></div>
<div>&ndash; On je to kupio od op&#263;ine Popova&#269;e iako su mu Hrvatske &scaron;ume rekle da je to njihovo i da ne radi, a onda i dobile spor protiv njega i morao je taj novac vratiti op&#263;ini, da bi onda kupio to po duploj cijeni. On tako funkcionira &ndash; kazao je Juri&#269;an.</div>
<div></div>
<div>Juri&#269;an se u tri godine istra&#382;ivanja Agrokora i Todori&#263;a nikada nije bavio njegovim financijama i smatra da i bez toga zna za&scaron;to je Agrokor do&scaron;ao u te&scaron;ku situaciju u kojoj je danas.</div>
<div></div>
<div><strong>Tajna Todori&#263;evog uspjeha je financiranje svih politi&#269;kih stranaka</strong></div>
<div></div>
<div>&ndash; On od kada je po&#269;eo od devedesetih njegove su financije bile preoptere&#263;ene. Ne, mislim da je on kockar, ali on u svom poslovanju ima previ&scaron;e strasti, on ono &scaron;to &#382;eli dobiva po&scaron;to poto. Tu ima vi&scaron;e strasti nego razuma, i mo&#382;da i jest to razlog da je Agrokor u situaciji u kojoj jest danas, jer ne mo&#382;e&scaron; imati sve &ndash; rekao je Juri&#269;an koji misli tvrtke u koncernu Agrokor ne mogu propasti tek tako.</div>
<div></div>
<div>&ndash; Uop&#263;e ne sumnjam da &#263;e dr&#382;ava ako &#263;e morati birati izme&#273;u Agrokora i Ine i&#263;i spa&scaron;avati Agrokor jer je to bitnije za dru&scaron;tvo &ndash; dodao je Juri&#269;an.</div>
<div></div>
<div>Juri&#269;an smatra da je tajna Todori&#263;evog uspjeha financiranje svih politi&#269;kih stranaka.</div>
<div></div>
<div>&ndash; Krajem devedesetih mu je do&scaron;ao blagajnik jedne liberalne stranke (Libra op.a.) i on mu je dao 50 000 kuna za razvoj demokracije i to su oni stavili u svoj financijski izvje&scaron;taj. Danas tog dokumenta nema. Ali, ako je on dao 50 000 kuna jednoj maloj stranci, koliko je on dao velikima za, kako on ka&#382;e, razvoj demokracije &ndash; rekao je Juri&#269;an.</div>
<div></div>
<div>Film Gazda o Ivici Todori&#263;u od &#269;etvrtka &#263;e se prikazivati i u mainstream kinima, za po&#269;etak u Cinestaru na Kaptolu u Zagrebu, najavio je Dario Juri&#269;an.</div>
<div></div>
<div>&ndash; Mi smo bili zakinuti s time da distribucija filma je i&scaron;la samo kroz nezavisna kina, pa recimo film nije do&scaron;ao niti u Zadar ili &Scaron;ibenik. Bili smo svjesni tog hendikepa i opstrukcija i dosad ga je pogledalo vi&scaron;e od 12 000 ljudi. No, uspjeli smo u pregovorima sa Cinestarom dogovoriti da se po&#269;ne prikazivati na Kaptolu i to smatram malom pobjedom jer nije lako do&#263;i u kina gdje se uz kokice prodaje i Jana i kinodistributeri vi&scaron;e zara&#273;uju na tome nego na kartama za film &ndash; rekao je Juri&#269;an.</div>
<div></div>
<div>No, unato&#269; tome film ne&#263;e biti prikazan na ZagrebDoxu iako je nastao u radionici tog festivala.</div>
<div></div>
<div>&ndash; Ne znam za&scaron;to film nije bio izabran, mislim da im je to bila lo&scaron;a odluka i da im to nije trebalo jer je ra&#273;en na njihovoj radionici i bio je gledan &ndash; rekao je Juri&#269;an.</div>
<div></div>
<div>Otkrio je u emisiji kako je pregovarao i da knjiga Gazda u&#273;e u distribuciju po knji&#382;arama, no da su ga odbili jer se boje Todori&#263;a.</div>
<div></div>
<div>&ndash; Algoritam, &Scaron;kolska knjiga, Ljevak i drugi su nam rekli da su oni izra&#269;unali da im Tisak donosi toliko i toliko novaca i da se oni ne bi &#382;eljeli nikome zamjeriti. Mislim da grije&scaron;e, Algoritam koji je na koljenima umjesto da prodaje knjigu koja bi se prodala, ide saginjati ki&#269;mu velikom gazdi &ndash; rekao je Juri&#269;an.</div>
<div></div>
<div><strong>Juri&#269;an: To &scaron;to je revizija napisala o HAVC-u je obi&#269;na pizdarija</strong></div>
<div></div>
<div>Komentiraju&#263;i situaciju u HAVC-u redatelj filma Gazda Dario Juri&#269;an rekao je kako on smatra da je Hrvoje Hribar pogrije&scaron;io kada je nalo&#382;io da se vrati novac za film Masakr na Dvoru, ve&#263; da smatra kako je on trebao stati iza tog filma.</div>
<div></div>
<div>&ndash; To je bio po&#269;etak te hajke na njega i Hribar je trebao stati iz toga jer po meni taj film ne govori o tome tko je kriv, Hrvati ili Srbi, ve&#263; o vojniku iz danskog bataljona i savjesti jednog vojnika naspram du&#382;nosti. Branitelji su Hribara ganjali zbog tog filma, a on je odmah od njega oprao ruke. &Scaron;to da je napravio to jer su krenuli pritisci zbog filma Gazda? Zar mi vi&scaron;e u Hrvatskoj ne smijemo napraviti kriti&#269;ki film o ovoj dr&#382;avi? &nbsp;&ndash; rekao je Juri&#269;an u emisiji Veto.</div>
<div>Smatra da je dr&#382;avna revizija dovela u pitanje samostalnost HAVC-a svojim nalazom.</div>
<div></div>
<div>&ndash; &Scaron;to je Hribar trebao za svaki dokument iznad 200 000 kuna nositi na potpis ministru i tako dovoditi u pitanje samostalnost HAVC-a jer oni moraju i&#263;i pod skute ministra? Ovdje branim razum, a ne Hribara. To &scaron;to je dr&#382;avna revizija napisala je obi&#269;na pizdarija &ndash; rekao je Juri&#269;an.</div>
<div></div>
<div>Komentiraju&#263;i novog v.d. ravnatelja Daniela Rafaeli&#263;a rekao je da mu &#382;eli mnogo sre&#263;e, ali da mu ne&#263;e biti lako.</div>
<div></div>
<div>&ndash; Bit &#263;e mu ba&scaron; te&scaron;ko nakon Hribara jer on je bio ipak svestrana osoba i dolazio je iz struke &ndash; rekao je Juri&#269;an.</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/dario-jurican/">Dario Juričan</a></li><li><a href="http://dalje.com/tag/film-gazda/">film Gazda</a></li><li><a href="http://dalje.com/tag/sanjin-spanovic/">Sanjin Španović</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2017/02/mrak-taritas-zagreb-grad-kulture/">Mrak Taritaš za Zagreb, grad kulture</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="http://dalje.com/2017/02/raspored-ispracaja-sprovoda-22-02-2017/">Raspored ispraćaja i sprovoda 22.02.2017.</a></div></div></div>            <div class="author-box-wrap"><a href="http://dalje.com/author/desk/"><img src="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-150x150.jpg" width="96" height="96" alt="Desk Dalje" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://dalje.com/author/desk/">Desk Dalje</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Desk Dalje"></span><meta itemprop="datePublished" content="2017-02-22T00:28:08+00:00"><meta itemprop="dateModified" content="2017-02-22T00:30:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dalje.com/2017/02/drzava-se-nece-naplatiti-todorica-otok-trazi-nacin-da-im-plati-kompenzacijom/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png"></span><meta itemprop="name" content="Dalje.com"></span><meta itemprop="headline " content="&#039;Država se neće naplatiti od Todorića za otok, on traži način da im plati kompenzacijom&#039;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2017/02/Gazde.jpg"><meta itemprop="width" content="854"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_58ad78629b012_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_58ad78629b012" ><script>var block_td_uid_31_58ad78629b012 = new tdBlock();
block_td_uid_31_58ad78629b012.id = "td_uid_31_58ad78629b012";
block_td_uid_31_58ad78629b012.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_58ad78629b012_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_58ad78629b012_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50297,"live_filter_cur_post_author":"8","block_template_id":""}';
block_td_uid_31_58ad78629b012.td_column_number = "3";
block_td_uid_31_58ad78629b012.block_type = "td_block_related_posts";
block_td_uid_31_58ad78629b012.post_count = "3";
block_td_uid_31_58ad78629b012.found_posts = "3269";
block_td_uid_31_58ad78629b012.header_color = "";
block_td_uid_31_58ad78629b012.ajax_pagination_infinite_stop = "";
block_td_uid_31_58ad78629b012.max_num_pages = "1090";
tdBlocksArray.push(block_td_uid_31_58ad78629b012);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_58ad78629e4b7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_58ad78629b012" href="#">VEZANI ČLANCI</a><a id="td_uid_33_58ad78629e4f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_58ad78629b012" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_31_58ad78629b012 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/darinka-jug-iducoj-sjednici-skupstine-sustavu-javnih-gradskih-bicikala/" rel="bookmark" title="Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/Darinka-Jug-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/Darinka-Jug-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/02/Darinka-Jug-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala"/></a></div>                <a href="http://dalje.com/zagreb/jutarnji-chat/" class="td-post-category">Jutarnji chat</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/darinka-jug-iducoj-sjednici-skupstine-sustavu-javnih-gradskih-bicikala/" rel="bookmark" title="Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala">Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/izlozba-zidnih-paleta-street-art-studiju-lapo-lapo/" rel="bookmark" title="Izložba zidnih paleta u street art studiju Lapo Lapo"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/LapoLapo-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/LapoLapo-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/12/LapoLapo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izložba zidnih paleta u street art studiju Lapo Lapo"/></a></div>                <a href="http://dalje.com/zagreb/najave/" class="td-post-category">Najave</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/izlozba-zidnih-paleta-street-art-studiju-lapo-lapo/" rel="bookmark" title="Izložba zidnih paleta u street art studiju Lapo Lapo">Izložba zidnih paleta u street art studiju Lapo Lapo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/krenuo-sajam-poslova-turizmu-traze-se-kuhari-konobari-pjevaci-menadzeri/" rel="bookmark" title="Sajam poslova u turizmu: Traže se kuhari, konobari, ali i pjevači i menadžeri"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/sajam-poslova-218x150.png" srcset="http://dalje.com/wp-content/uploads/2017/02/sajam-poslova-218x150.png 218w, http://dalje.com/wp-content/uploads/2017/02/sajam-poslova-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sajam poslova u turizmu: Traže se kuhari, konobari, ali i pjevači i menadžeri"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/krenuo-sajam-poslova-turizmu-traze-se-kuhari-konobari-pjevaci-menadzeri/" rel="bookmark" title="Sajam poslova u turizmu: Traže se kuhari, konobari, ali i pjevači i menadžeri">Sajam poslova u turizmu: Traže se kuhari, konobari, ali i pjevači i menadžeri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_58ad78629b012" data-td_block_id="td_uid_31_58ad78629b012"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_58ad78629b012" data-td_block_id="td_uid_31_58ad78629b012"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_35_58ad7862a1569_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_58ad7862a1569" ><script>var block_td_uid_35_58ad7862a1569 = new tdBlock();
block_td_uid_35_58ad7862a1569.id = "td_uid_35_58ad7862a1569";
block_td_uid_35_58ad7862a1569.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NAJNOVIJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_58ad7862a1569_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_58ad7862a1569_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_58ad7862a1569.td_column_number = "1";
block_td_uid_35_58ad7862a1569.block_type = "td_block_15";
block_td_uid_35_58ad7862a1569.post_count = "6";
block_td_uid_35_58ad7862a1569.found_posts = "9642";
block_td_uid_35_58ad7862a1569.header_color = "#";
block_td_uid_35_58ad7862a1569.ajax_pagination_infinite_stop = "";
block_td_uid_35_58ad7862a1569.max_num_pages = "1607";
tdBlocksArray.push(block_td_uid_35_58ad7862a1569);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NAJNOVIJE</span></h4></div><div id=td_uid_35_58ad7862a1569 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/kljuceve-zagreba-bandic-predao-fasniku/" rel="bookmark" title="Ključeve Zagreba Bandić predao Fašniku"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/zagreb-faššnik-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/zagreb-faššnik-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/02/zagreb-faššnik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ključeve Zagreba Bandić predao Fašniku"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/kljuceve-zagreba-bandic-predao-fasniku/" rel="bookmark" title="Ključeve Zagreba Bandić predao Fašniku">Ključeve Zagreba Bandić predao Fašniku</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/zagrebacka-policija-danas-nadzire-prijevoz-djece-koristenje-mobitela-voznji/" rel="bookmark" title="Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/10/mob-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/10/mob-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/10/mob-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji"/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/zagrebacka-policija-danas-nadzire-prijevoz-djece-koristenje-mobitela-voznji/" rel="bookmark" title="Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji">Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/nepoznate-osobe-tesko-ozlijedile-45-godisnjaka-malesnici/" rel="bookmark" title="Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/03/policija1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/03/policija1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/03/policija1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/" class="td-post-category">Crna kronika</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/nepoznate-osobe-tesko-ozlijedile-45-godisnjaka-malesnici/" rel="bookmark" title="Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici">Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/tesko-ozlijeden-51-godisnjak-nakon-svade-zapresicu/" rel="bookmark" title="Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/01/policija1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/01/policija1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/01/policija1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/" class="td-post-category">Crna kronika</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/tesko-ozlijeden-51-godisnjak-nakon-svade-zapresicu/" rel="bookmark" title="Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću">Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/darinka-jug-iducoj-sjednici-skupstine-sustavu-javnih-gradskih-bicikala/" rel="bookmark" title="Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/Darinka-Jug-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/Darinka-Jug-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/02/Darinka-Jug-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala"/></a></div>                <a href="http://dalje.com/zagreb/jutarnji-chat/" class="td-post-category">Jutarnji chat</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/darinka-jug-iducoj-sjednici-skupstine-sustavu-javnih-gradskih-bicikala/" rel="bookmark" title="Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala">Darinka Jug: Na idućoj sjednici Skupštine o sustavu javnih gradskih bicikala</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/02/zavrsio-pritvoru-zbog-cetiri-kilogama-marihuane-automatske-puske/" rel="bookmark" title="Završio u pritvoru zbog četiri kilogama marihuane i automatske puške"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/11/marihuana-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/11/marihuana-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/11/marihuana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Završio u pritvoru zbog četiri kilogama marihuane i automatske puške"/></a></div>                <a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/" class="td-post-category">Crna kronika</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/zavrsio-pritvoru-zbog-cetiri-kilogama-marihuane-automatske-puske/" rel="bookmark" title="Završio u pritvoru zbog četiri kilogama marihuane i automatske puške">Završio u pritvoru zbog četiri kilogama marihuane i automatske puške</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_58ad7862aede4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_58ad7862aede4" ><script>var block_td_uid_36_58ad7862aede4 = new tdBlock();
block_td_uid_36_58ad7862aede4.id = "td_uid_36_58ad7862aede4";
block_td_uid_36_58ad7862aede4.atts = '{"limit":"6","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MO\u017dDA VAS ZANIMA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_58ad7862aede4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_58ad7862aede4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_58ad7862aede4.td_column_number = "1";
block_td_uid_36_58ad7862aede4.block_type = "td_block_16";
block_td_uid_36_58ad7862aede4.post_count = "6";
block_td_uid_36_58ad7862aede4.found_posts = "108";
block_td_uid_36_58ad7862aede4.header_color = "#";
block_td_uid_36_58ad7862aede4.ajax_pagination_infinite_stop = "";
block_td_uid_36_58ad7862aede4.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_36_58ad7862aede4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOŽDA VAS ZANIMA</span></h4></div><div id=td_uid_36_58ad7862aede4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/02/podrska-hns-ovoj-kandidatkinji-bila-sdp-samoubojstvo/" rel="bookmark" title="Podrška HNS-ovoj kandidatkinji bila bi &#8216;SDP-ovo samoubojstvo&#8217;"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/09/DSC_4140-100x70.jpeg" srcset="http://dalje.com/wp-content/uploads/2015/09/DSC_4140-100x70.jpeg 100w, http://dalje.com/wp-content/uploads/2015/09/DSC_4140-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Podrška HNS-ovoj kandidatkinji bila bi &#8216;SDP-ovo samoubojstvo&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/podrska-hns-ovoj-kandidatkinji-bila-sdp-samoubojstvo/" rel="bookmark" title="Podrška HNS-ovoj kandidatkinji bila bi &#8216;SDP-ovo samoubojstvo&#8217;">Podrška HNS-ovoj kandidatkinji bila bi &#8216;SDP-ovo samoubojstvo&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-16T16:40:53+00:00" >veljača 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/02/lokacije-radara-17-02-2017/" rel="bookmark" title="Lokacije radara 17.02.2017."><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/policija2-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/policija2-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2015/12/policija2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lokacije radara 17.02.2017."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/lokacije-radara-17-02-2017/" rel="bookmark" title="Lokacije radara 17.02.2017.">Lokacije radara 17.02.2017.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-17T07:12:01+00:00" >veljača 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/02/sarajevska-hit-predstava-mahalac-lisinskom-23-veljace/" rel="bookmark" title="Sarajevska hit predstava &#8220;Mahalac&#8221; u Lisinskom 23. veljače"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/Mahalac-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/Mahalac-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2017/02/Mahalac-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sarajevska hit predstava &#8220;Mahalac&#8221; u Lisinskom 23. veljače"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/sarajevska-hit-predstava-mahalac-lisinskom-23-veljace/" rel="bookmark" title="Sarajevska hit predstava &#8220;Mahalac&#8221; u Lisinskom 23. veljače">Sarajevska hit predstava &#8220;Mahalac&#8221; u Lisinskom 23. veljače</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T15:28:45+00:00" >veljača 20, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/02/zupanija-dodjeljuje-900-000-kuna-e-punionice-pametne-klupe/" rel="bookmark" title="Županija dodjeljuje 900.000 kuna za e-punionice i pametne klupe"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/e-punionica-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/e-punionica-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2017/02/e-punionica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Županija dodjeljuje 900.000 kuna za e-punionice i pametne klupe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/zupanija-dodjeljuje-900-000-kuna-e-punionice-pametne-klupe/" rel="bookmark" title="Županija dodjeljuje 900.000 kuna za e-punionice i pametne klupe">Županija dodjeljuje 900.000 kuna za e-punionice i pametne klupe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-16T07:34:52+00:00" >veljača 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/02/bandic-obecao-proljece-cemo-piti-kavu-maksimirskom-vidikovcu/" rel="bookmark" title="Bandić obećao: Na proljeće ćemo piti kavu u maksimirskom Vidikovcu"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/03/Maksimir2-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/03/Maksimir2-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/03/Maksimir2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bandić obećao: Na proljeće ćemo piti kavu u maksimirskom Vidikovcu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/bandic-obecao-proljece-cemo-piti-kavu-maksimirskom-vidikovcu/" rel="bookmark" title="Bandić obećao: Na proljeće ćemo piti kavu u maksimirskom Vidikovcu">Bandić obećao: Na proljeće ćemo piti kavu u maksimirskom Vidikovcu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-16T10:06:39+00:00" >veljača 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/02/dani-otvorenih-vrata-nsk-zavirite-prostor-najvece-hrvatske-knjiznice/" rel="bookmark" title="Dani otvorenih vrata u NSK: Zavirite u prostor najveće hrvatske knjižnice"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/nacionalna-sveučilišna-knjižnica-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/nacionalna-sveučilišna-knjižnica-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2017/02/nacionalna-sveučilišna-knjižnica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dani otvorenih vrata u NSK: Zavirite u prostor najveće hrvatske knjižnice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/dani-otvorenih-vrata-nsk-zavirite-prostor-najvece-hrvatske-knjiznice/" rel="bookmark" title="Dani otvorenih vrata u NSK: Zavirite u prostor najveće hrvatske knjižnice">Dani otvorenih vrata u NSK: Zavirite u prostor najveće hrvatske knjižnice</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-15T22:33:04+00:00" >veljača 15, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>NAJNOVIJE</span></h4>		<ul>
					<li>
				<a href="http://dalje.com/2017/02/kljuceve-zagreba-bandic-predao-fasniku/">Ključeve Zagreba Bandić predao Fašniku</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/02/zagrebacka-policija-danas-nadzire-prijevoz-djece-koristenje-mobitela-voznji/">Zagrebačka policija danas nadzire prijevoz djece i  korištenje  mobitela u vožnji</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/02/nepoznate-osobe-tesko-ozlijedile-45-godisnjaka-malesnici/">Nepoznate osobe teško ozlijedile 45-godišnjaka na Malešnici</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/02/tesko-ozlijeden-51-godisnjak-nakon-svade-zapresicu/">Teško ozlijeđen 51-godišnjak nakon svađe  u Zaprešiću</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></h4><ul><li><a class='rsswidget' href='http://en.dalje.com/2017/02/audeamus-international-festival-of-classical-music-to-be-held-in-zagreb/'>Audeamus International Festival of Classical Music to be held in Zagreb</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/02/girls-in-downtown-zagreb-tkalciceva-street-10/'>GIRLS IN DOWNTOWN ZAGREB: Tkalčićeva Street</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/02/guitarist-petrit-ceku-and-the-organist-pavao-masic-in-lisinski/'>Guitarist Petrit Çeku and the organist Pavao Mašić in Lisinski</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/09/izbjeglice-u-hrvatsku-dosada-uslo-preko-44-tisuce-ljudi/" rel="bookmark" title="IZBJEGLICE U Hrvatsku dosada ušlo preko 44 tisuće ljudi"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/09/izbjeglice8-100x70.png" srcset="http://dalje.com/wp-content/uploads/2015/09/izbjeglice8-100x70.png 100w, http://dalje.com/wp-content/uploads/2015/09/izbjeglice8-218x150.png 218w, http://dalje.com/wp-content/uploads/2015/09/izbjeglice8.png 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IZBJEGLICE U Hrvatsku dosada ušlo preko 44 tisuće ljudi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2015/09/izbjeglice-u-hrvatsku-dosada-uslo-preko-44-tisuce-ljudi/" rel="bookmark" title="IZBJEGLICE U Hrvatsku dosada ušlo preko 44 tisuće ljudi">IZBJEGLICE U Hrvatsku dosada ušlo preko 44 tisuće ljudi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-23T13:01:23+00:00" >rujan 23, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/06/provala-u-novom-zagrebu-i-krada-mobitela-na-trnju/" rel="bookmark" title="Provala u Novom Zagrebu i krađa mobitela na Trnju"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/02/policija-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/02/policija-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/02/policija-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Provala u Novom Zagrebu i krađa mobitela na Trnju"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/06/provala-u-novom-zagrebu-i-krada-mobitela-na-trnju/" rel="bookmark" title="Provala u Novom Zagrebu i krađa mobitela na Trnju">Provala u Novom Zagrebu i krađa mobitela na Trnju</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-28T12:00:43+00:00" >lipanj 28, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58ad7862d3698
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-mobile-content {
    display: none ;
}
.td-mobile-container {
    display: none;
}
.td-search-wrap-mob {
    display: none;
}
#td-mobile-nav {
    display: none;
}
.td_block_big_grid_1 {
    width: 1069px;
}
.td_block_slide .td-module-meta-info{
    display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_share_buttons_ajax_vars = {"easy_social_share_buttons_ajax_nonce":"2504da9399","easy_social_share_buttons_ajax_url":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/easy-social-share-buttons/assets/js/scripts.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>