<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg" /><meta name="author" content="Biljana Bašić">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša Dalje.com</title>
<meta name="description" content="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša-zagrebačke internet novine-bicikli, okoliš"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša Dalje.com" />
<meta property="og:description" content="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša-zagrebačke internet novine-bicikli, okoliš" />
<meta property="og:url" content="http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:tag" content="bicikli" />
<meta property="article:tag" content="okoliš" />
<meta property="article:section" content="Iz minute u minutu" />
<meta property="article:published_time" content="2017-03-10T13:53:26+01:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša-zagrebačke internet novine-bicikli, okoliš" />
<meta name="twitter:title" content="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša Kanal komentara" href="http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://dalje.com/?p=52068' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F03%2Fmasovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F03%2Fmasovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a5aa3564d2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-52068 single-format-standard masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/lokacije-radara/">Lokacije radara</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/bez-struje/">Bez struje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/raspored-sprovoda/">Raspored sprovoda</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dalje.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraživanje</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Petak, ožujak 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://dalje.com/">
            <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
            <span class="td-visual-hidden">Dalje.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2dd6e5d7f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58c2dd6e5d7f0" ><script>var block_td_uid_2_58c2dd6e5d7f0 = new tdBlock();
block_td_uid_2_58c2dd6e5d7f0.id = "td_uid_2_58c2dd6e5d7f0";
block_td_uid_2_58c2dd6e5d7f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_58c2dd6e5d7f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58c2dd6e5d7f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58c2dd6e5d7f0.td_column_number = "3";
block_td_uid_2_58c2dd6e5d7f0.block_type = "td_block_mega_menu";
block_td_uid_2_58c2dd6e5d7f0.post_count = "4";
block_td_uid_2_58c2dd6e5d7f0.found_posts = "9052";
block_td_uid_2_58c2dd6e5d7f0.header_color = "";
block_td_uid_2_58c2dd6e5d7f0.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2dd6e5d7f0.max_num_pages = "2263";
tdBlocksArray.push(block_td_uid_2_58c2dd6e5d7f0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0" id="td_uid_3_58c2dd6e65687" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_4_58c2dd6e6578f" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="11487" href="http://dalje.com/zagreb/obavijesti/lokacije-radara/">Lokacije radara</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_5_58c2dd6e65903" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="11486" href="http://dalje.com/zagreb/obavijesti/bez-struje/">Bez struje</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_6_58c2dd6e65a6c" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="11485" href="http://dalje.com/zagreb/obavijesti/raspored-sprovoda/">Raspored sprovoda</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_7_58c2dd6e65bd0" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_8_58c2dd6e65d7f" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_9_58c2dd6e65f4a" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_10_58c2dd6e660ab" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_11_58c2dd6e6620b" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_12_58c2dd6e66328" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_13_58c2dd6e6649b" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_14_58c2dd6e665b0" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_15_58c2dd6e66758" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_16_58c2dd6e6686d" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_17_58c2dd6e669d9" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_18_58c2dd6e66aee" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_19_58c2dd6e66c97" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_20_58c2dd6e66daa" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_21_58c2dd6e66f74" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_22_58c2dd6e6711c" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_23_58c2dd6e6722f" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_24_58c2dd6e673a2" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_25_58c2dd6e6754a" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_26_58c2dd6e676a6" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_27_58c2dd6e6780f" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_28_58c2dd6e679b4" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_29_58c2dd6e67b84" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_30_58c2dd6e67cb6" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_2_58c2dd6e5d7f0"  id="td_uid_31_58c2dd6e67dd6" data-td_block_id="td_uid_2_58c2dd6e5d7f0" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_2_58c2dd6e5d7f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/bandic-planirao-do-izbora-nikoga-ne-kaznjavati/" rel="bookmark" title="Bandić planirao do izbora nikoga ne kažnjavati"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/DSC08879-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/DSC08879-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/02/DSC08879-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bandić planirao do izbora nikoga ne kažnjavati"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/bandic-planirao-do-izbora-nikoga-ne-kaznjavati/" rel="bookmark" title="Bandić planirao do izbora nikoga ne kažnjavati">Bandić planirao do izbora nikoga ne kažnjavati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/dani-ljepote-fitnesa-velesajmu/" rel="bookmark" title="Dani ljepote i fitnesa na Velesajmu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/04/velesajam-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/04/velesajam-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/04/velesajam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dani ljepote i fitnesa na Velesajmu"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/dani-ljepote-fitnesa-velesajmu/" rel="bookmark" title="Dani ljepote i fitnesa na Velesajmu">Dani ljepote i fitnesa na Velesajmu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/koncert-posvecen-dinu-dvorniku-metropolis-klubu/" rel="bookmark" title="Koncert posvećen Dinu Dvorniku u Metropolis klubu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/dino-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/dino-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/dino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koncert posvećen Dinu Dvorniku u Metropolis klubu"/></a></div>                <a href="http://dalje.com/zagreb/najave/" class="td-post-category">Najave</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/koncert-posvecen-dinu-dvorniku-metropolis-klubu/" rel="bookmark" title="Koncert posvećen Dinu Dvorniku u Metropolis klubu">Koncert posvećen Dinu Dvorniku u Metropolis klubu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/hazu-simpoziji-poremecajima-mozga/" rel="bookmark" title="U HAZU simpozij o poremećajima mozga"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/HAZU-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/HAZU-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/12/HAZU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U HAZU simpozij o poremećajima mozga"/></a></div>                <a href="http://dalje.com/zagreb/najave/" class="td-post-category">Najave</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/hazu-simpoziji-poremecajima-mozga/" rel="bookmark" title="U HAZU simpozij o poremećajima mozga">U HAZU simpozij o poremećajima mozga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2dd6e5d7f0" data-td_block_id="td_uid_2_58c2dd6e5d7f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2dd6e5d7f0" data-td_block_id="td_uid_2_58c2dd6e5d7f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dalje.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://dalje.com/">Naslovnica</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Iz minute u minutu" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/minuta/">
                                  <span itemprop="name">Iz minute u minutu</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-52068" class="post-52068 post type-post status-publish format-standard has-post-thumbnail hentry category-minuta tag-bicikli tag-okolis" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dalje.com/minuta/">Iz minute u minutu</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Tekst:</div> <a href="http://dalje.com/author/biljana/">Biljana Bašić</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:53:26+00:00" >ožujak 10, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2017%2F03%2Fmasovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Masovna+biciklisti%C4%8Dka+vo%C5%BEnja+u+nedjelju+protiv+zaga%C4%91enja+okoli%C5%A1a&url=http%3A%2F%2Fdalje.com%2F2017%2F03%2Fmasovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/&amp;media=http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg&description=Masovna+biciklisti%C4%8Dka+vo%C5%BEnja+u+nedjelju+protiv+zaga%C4%91enja+okoli%C5%A1a" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Masovna+biciklisti%C4%8Dka+vo%C5%BEnja+u+nedjelju+protiv+zaga%C4%91enja+okoli%C5%A1a%20-%20http%3A%2F%2Fdalje.com%2F2017%2F03%2Fmasovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/" data-text="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg" data-caption=""><img width="696" height="306" class="entry-thumb td-modal-image" src="http://dalje.com/wp-content/uploads/2017/03/bicikli-696x306.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/bicikli-696x306.jpg 696w, http://dalje.com/wp-content/uploads/2017/03/bicikli-1000x439.jpg 1000w, http://dalje.com/wp-content/uploads/2017/03/bicikli-768x337.jpg 768w, http://dalje.com/wp-content/uploads/2017/03/bicikli-1200x527.jpg 1200w, http://dalje.com/wp-content/uploads/2017/03/bicikli-1068x469.jpg 1068w, http://dalje.com/wp-content/uploads/2017/03/bicikli-956x420.jpg 956w, http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg 1366w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bicikli"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Greenpeace Hrvatska, Sindikat biciklista i Zelena akcija u nedjelju 12. ožujka, organiziraju masovnu biciklističku vožnju kroz Zagreb s ciljem osvještavanja o održivim oblicima kretanja i zaustavljanju klimatskih promjena. Kritičnom masom u Zagrebu započinje val povezanih događanja u ostatku svijeta pod kapom pokreta “Break Free” i poziva se što veći broj građana i građanki da se pridruže.</p>
<p>Prosvjedna vožnja 12.3. započinje okupljanjem u 16h u dvorištu Tehničkog muzeja, gdje će predstavnici svih triju organizacija biti dostupni za izjave od 15:30h. </p>
<p>U sklopu prolaska biciklističke povorke kroz glavne prometnice Zagreba, biciklisti će se kratko zaustaviti ispred zgrade HEP-a gdje će rasprostrijeti 16 metara dug transparent s pozivom na završetak fosilne ere.</p>
<p>Vožnja završava na nasipu kod kluba Močvara gdje će povorku dočekati bubnjarske skupine Vibrica i Zli bubnjari,uz prigodni program u klubu gdje će nastupiti Sara Renar, Miki Solus i DJ Sergio. Više informacija o događaju možete pratiti putem Facebooka.</p>
<p>Otvara se i prigodna izložba &#8220;Futurama Redux&#8221;, u subotu 11.03. u Tehničkom muzeju Nikola Tesla, s početkom u 12h. Na otvorenju će prisustvovati koautor izložbe, Florian Lorenz. </p>
<p>Zagreb ima jedinstvenu priliku pogledati &#8220;Futurama Redux &#8211; Urban Mobility After Cars &#038; Oil&#8221;, izložbu o niskougljičnoj urbanoj mobilnosti koja je stvorena na poziv Bečkog tjedna dizajna 2015. godine. Međudisciplinarna skupina istraživača i dizajnera zajednički su ispitali sustavne posljedice takva prijelaza i iznašli način za suočavanje s izazovom u pogledu buduće urbane mobilnosti. </p>
<p>Izložba se postavlja povodom 150 godina od dolaska bicikla u Zagreb, u organizaciji Sindikata biciklista.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/bicikli/">bicikli</a></li><li><a href="http://dalje.com/tag/okolis/">okoliš</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2017/03/tribina-sto-imamo-knjizevnosti-kic/">Tribina &#8220;Što imamo od književnosti&#8221; u KIC-u</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="http://dalje.com/2017/03/sandra-svaljek-nezavisni-kandidat-moze-promijeniti-aktualnu-vlast/">Sandra Švaljek: Samo nezavisni kandidat može promijeniti aktualnu vlast</a></div></div></div>            <div class="author-box-wrap"><a href="http://dalje.com/author/biljana/"><img src="http://0.gravatar.com/avatar/0964707c3a078d0c0f1dcc8883cc3ba5?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://dalje.com/author/biljana/">Biljana Bašić</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Biljana Bašić"></span><meta itemprop="datePublished" content="2017-03-10T13:53:26+00:00"><meta itemprop="dateModified" content="2017-03-10T13:53:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dalje.com/2017/03/masovna-biciklisticka-voznja-nedjelju-zagadenja-okolisa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png"></span><meta itemprop="name" content="Dalje.com"></span><meta itemprop="headline " content="Masovna biciklistička vožnja u nedjelju protiv zagađenja okoliša"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2017/03/bicikli.jpg"><meta itemprop="width" content="1366"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_34_58c2dd6e9ce1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_58c2dd6e9ce1f" ><script>var block_td_uid_34_58c2dd6e9ce1f = new tdBlock();
block_td_uid_34_58c2dd6e9ce1f.id = "td_uid_34_58c2dd6e9ce1f";
block_td_uid_34_58c2dd6e9ce1f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_34_58c2dd6e9ce1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_58c2dd6e9ce1f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52068,"live_filter_cur_post_author":"3198","block_template_id":""}';
block_td_uid_34_58c2dd6e9ce1f.td_column_number = "3";
block_td_uid_34_58c2dd6e9ce1f.block_type = "td_block_related_posts";
block_td_uid_34_58c2dd6e9ce1f.post_count = "3";
block_td_uid_34_58c2dd6e9ce1f.found_posts = "500";
block_td_uid_34_58c2dd6e9ce1f.header_color = "";
block_td_uid_34_58c2dd6e9ce1f.ajax_pagination_infinite_stop = "";
block_td_uid_34_58c2dd6e9ce1f.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_34_58c2dd6e9ce1f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_58c2dd6e9e5e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_58c2dd6e9ce1f" href="#">VEZANI ČLANCI</a><a id="td_uid_36_58c2dd6e9e61e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_58c2dd6e9ce1f" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_34_58c2dd6e9ce1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/sezona-klizanja-salati-zavrsava-nedjelju/" rel="bookmark" title="Sezona klizanja na Šalati završava u nedjelju"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/klizanje-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/klizanje-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/12/klizanje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sezona klizanja na Šalati završava u nedjelju"/></a></div>                <a href="http://dalje.com/minuta/" class="td-post-category">Iz minute u minutu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/sezona-klizanja-salati-zavrsava-nedjelju/" rel="bookmark" title="Sezona klizanja na Šalati završava u nedjelju">Sezona klizanja na Šalati završava u nedjelju</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/grad-zagreb-dodijelio-61-stipendiju-siromasnije-ucenike-studente/" rel="bookmark" title="Grad Zagreb dodijelio 61 stipendiju za siromašnije učenike i studente"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/dverce-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/dverce-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/dverce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grad Zagreb dodijelio 61 stipendiju za siromašnije učenike i studente"/></a></div>                <a href="http://dalje.com/minuta/" class="td-post-category">Iz minute u minutu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/grad-zagreb-dodijelio-61-stipendiju-siromasnije-ucenike-studente/" rel="bookmark" title="Grad Zagreb dodijelio 61 stipendiju za siromašnije učenike i studente">Grad Zagreb dodijelio 61 stipendiju za siromašnije učenike i studente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/dani-ljepote-fitnesa-velesajmu/" rel="bookmark" title="Dani ljepote i fitnesa na Velesajmu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/04/velesajam-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/04/velesajam-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/04/velesajam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dani ljepote i fitnesa na Velesajmu"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/dani-ljepote-fitnesa-velesajmu/" rel="bookmark" title="Dani ljepote i fitnesa na Velesajmu">Dani ljepote i fitnesa na Velesajmu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_58c2dd6e9ce1f" data-td_block_id="td_uid_34_58c2dd6e9ce1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_58c2dd6e9ce1f" data-td_block_id="td_uid_34_58c2dd6e9ce1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_37_58c2dd6ea0703_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">POVEŽI SE</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Obožavatelji</span><span class="td_social_button"><a href="https://www.facebook.com/360478692974">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,147</span><span class="td_social_info td_social_info_name">Sljedbenici</span><span class="td_social_button"><a href="http://dalje.com/feed/">Prati</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,095</span><span class="td_social_info td_social_info_name">Sljedbenici</span><span class="td_social_button"><a href="https://twitter.com/dalje">Prati</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Oglasi -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_11 td_block_widget td_uid_39_58c2dd6ea6ee1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_58c2dd6ea6ee1" ><script>var block_td_uid_39_58c2dd6ea6ee1 = new tdBlock();
block_td_uid_39_58c2dd6ea6ee1.id = "td_uid_39_58c2dd6ea6ee1";
block_td_uid_39_58c2dd6ea6ee1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"9","custom_title":"Kolumne","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_58c2dd6ea6ee1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_58c2dd6ea6ee1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_58c2dd6ea6ee1.td_column_number = "1";
block_td_uid_39_58c2dd6ea6ee1.block_type = "td_block_11";
block_td_uid_39_58c2dd6ea6ee1.post_count = "5";
block_td_uid_39_58c2dd6ea6ee1.found_posts = "92";
block_td_uid_39_58c2dd6ea6ee1.header_color = "#";
block_td_uid_39_58c2dd6ea6ee1.ajax_pagination_infinite_stop = "";
block_td_uid_39_58c2dd6ea6ee1.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_39_58c2dd6ea6ee1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Kolumne</span></h4></div><div id=td_uid_39_58c2dd6ea6ee1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/03/sestroubilacki-rat-drugo-mjesto/" rel="bookmark" title="Sestroubilački rat za drugo mjesto"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/09/Tomislav-Galović-696x571-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/09/Tomislav-Galović-696x571-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/09/Tomislav-Galović-696x571-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sestroubilački rat za drugo mjesto"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/sestroubilacki-rat-drugo-mjesto/" rel="bookmark" title="Sestroubilački rat za drugo mjesto">Sestroubilački rat za drugo mjesto</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/tomislav/">Tomislav Galović</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-06T17:27:35+00:00" >ožujak 6, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Milan Bandić ni na jednim lokalnim izborima nije imao tako snažnu konkurenciju kao što je ima na ovima. No, njegove glavne konkurentice kao da...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/02/izbori-2017-eci-peci-pec-tko-ce-biti-hdz-ov-zec/" rel="bookmark" title="IZBORI 2017 Eci, peci, pec, tko će biti HDZ-ov zec?"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/04/Andrija-Mikulić-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/04/Andrija-Mikulić-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/04/Andrija-Mikulić-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IZBORI 2017 Eci, peci, pec, tko će biti HDZ-ov zec?"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/izbori-2017-eci-peci-pec-tko-ce-biti-hdz-ov-zec/" rel="bookmark" title="IZBORI 2017 Eci, peci, pec, tko će biti HDZ-ov zec?">IZBORI 2017 Eci, peci, pec, tko će biti HDZ-ov zec?</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/tomislav/">Tomislav Galović</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-15T17:54:47+00:00" >veljača 15, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    HDZ još nema kandidata za gradonačelnika, a kada će, ne znamo - rečenica je koju smo u ovom stoljeću ispisali toliko često da više...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/02/spomenik-drskosti-alat-manipulaciju-putem-srama/" rel="bookmark" title="Spomenik drskosti i alat za manipulaciju putem srama"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/02/IMG_20170205_121322-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/02/IMG_20170205_121322-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/02/IMG_20170205_121322-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spomenik drskosti i alat za manipulaciju putem srama"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/spomenik-drskosti-alat-manipulaciju-putem-srama/" rel="bookmark" title="Spomenik drskosti i alat za manipulaciju putem srama">Spomenik drskosti i alat za manipulaciju putem srama</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/vesna/">VT</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:53:15+00:00" >veljača 9, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Teško je vjerovati da postoji opravdan razlog zbog kojeg Sveučilišna bolnica u Blatu još nije dovršena. Kakav god razlog bio, toliko je godina prošlo...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/02/dalje-uz-sandru-svaljek/" rel="bookmark" title="Dalje uz Sandru Švaljek"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/09/Tomislav-Galović-696x571-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/09/Tomislav-Galović-696x571-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/09/Tomislav-Galović-696x571-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dalje uz Sandru Švaljek"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/02/dalje-uz-sandru-svaljek/" rel="bookmark" title="Dalje uz Sandru Švaljek">Dalje uz Sandru Švaljek</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/tomislav/">Tomislav Galović</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T16:45:03+00:00" >veljača 2, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Dalje.com će na izborima za gradonačelnicu Zagreba podržati Sandru Švaljek. Ovoga mjeseca slavimo 10 godina rada ( prvo kao javno.com, a zatim dalje.com) i...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/01/imala-sedam-pol-kad-moju-livadu-natopila-njena-krv/" rel="bookmark" title="Imala sam sedam i pol kad je moju livadu natopila njena krv"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/01/Foto-Kolumna-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/01/Foto-Kolumna-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/01/Foto-Kolumna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imala sam sedam i pol kad je moju livadu natopila njena krv"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/01/imala-sedam-pol-kad-moju-livadu-natopila-njena-krv/" rel="bookmark" title="Imala sam sedam i pol kad je moju livadu natopila njena krv">Imala sam sedam i pol kad je moju livadu natopila njena krv</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/snjezana/">Snježana Vučković</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T09:28:50+00:00" >siječanj 22, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    
Posljednjih godina često...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_40_58c2dd6ead2f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_58c2dd6ead2f3" ><script>var block_td_uid_40_58c2dd6ead2f3 = new tdBlock();
block_td_uid_40_58c2dd6ead2f3.id = "td_uid_40_58c2dd6ead2f3";
block_td_uid_40_58c2dd6ead2f3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"15","custom_title":"GLEDAJ DALJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_58c2dd6ead2f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_58c2dd6ead2f3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_58c2dd6ead2f3.td_column_number = "1";
block_td_uid_40_58c2dd6ead2f3.block_type = "td_block_15";
block_td_uid_40_58c2dd6ead2f3.post_count = "4";
block_td_uid_40_58c2dd6ead2f3.found_posts = "167";
block_td_uid_40_58c2dd6ead2f3.header_color = "#";
block_td_uid_40_58c2dd6ead2f3.ajax_pagination_infinite_stop = "";
block_td_uid_40_58c2dd6ead2f3.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_40_58c2dd6ead2f3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">GLEDAJ DALJE</span></h4></div><div id=td_uid_40_58c2dd6ead2f3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/kim-suprugom-uziva-zagrebu/" rel="bookmark" title="Kim sa suprugom uživa u Zagrebu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-12-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-12-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/maxresdefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kim sa suprugom uživa u Zagrebu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb-life/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/kim-suprugom-uziva-zagrebu/" rel="bookmark" title="Kim sa suprugom uživa u Zagrebu">Kim sa suprugom uživa u Zagrebu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/kateryna-elias-zagrebu-prvi-puta/" rel="bookmark" title="Kateryna i Elias u Zagrebu su prvi puta"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-11-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-11-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kateryna i Elias u Zagrebu su prvi puta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb-life/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/kateryna-elias-zagrebu-prvi-puta/" rel="bookmark" title="Kateryna i Elias u Zagrebu su prvi puta">Kateryna i Elias u Zagrebu su prvi puta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/clement-brat-sri-lanke-doselili-zagreb/" rel="bookmark" title="Clement i njegov brat sa Šri Lanke su doselili u Zagreb"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-10-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-10-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clement i njegov brat sa Šri Lanke su doselili u Zagreb"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb-life/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/clement-brat-sri-lanke-doselili-zagreb/" rel="bookmark" title="Clement i njegov brat sa Šri Lanke su doselili u Zagreb">Clement i njegov brat sa Šri Lanke su doselili u Zagreb</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/03/jeon-ce-zagrebu-biti-kratko-nada-se-da-ce-biti-slatko/" rel="bookmark" title="Jeon će u Zagrebu biti kratko, ali nada se da će biti slatko"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-9-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/maxresdefault-9-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeon će u Zagrebu biti kratko, ali nada se da će biti slatko"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/zagreb-life/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/03/jeon-ce-zagrebu-biti-kratko-nada-se-da-ce-biti-slatko/" rel="bookmark" title="Jeon će u Zagrebu biti kratko, ali nada se da će biti slatko">Jeon će u Zagrebu biti kratko, ali nada se da će...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_58c2dd6ead2f3" data-td_block_id="td_uid_40_58c2dd6ead2f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_58c2dd6ead2f3" data-td_block_id="td_uid_40_58c2dd6ead2f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>NAJNOVIJE</span></h4>		<ul>
					<li>
				<a href="http://dalje.com/2017/03/bandic-planirao-do-izbora-nikoga-ne-kaznjavati/">Bandić planirao do izbora nikoga ne kažnjavati</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/03/sezona-klizanja-salati-zavrsava-nedjelju/">Sezona klizanja na Šalati završava u nedjelju</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/03/kim-suprugom-uziva-zagrebu/">Kim sa suprugom uživa u Zagrebu</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/03/grad-zagreb-dodijelio-61-stipendiju-siromasnije-ucenike-studente/">Grad Zagreb dodijelio 61 stipendiju za siromašnije učenike i studente</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></h4><ul><li><a class='rsswidget' href='http://en.dalje.com/2017/02/girls-in-downtown-zagreb-tkalciceva-street-11/'>GIRLS IN DOWNTOWN ZAGREB: Tkalčićeva Street</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/02/audeamus-international-festival-of-classical-music-to-be-held-in-zagreb/'>Audeamus International Festival of Classical Music to be held in Zagreb</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/02/girls-in-downtown-zagreb-tkalciceva-street-10/'>GIRLS IN DOWNTOWN ZAGREB: Tkalčićeva Street</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/09/medu-izbjeglicama-velik-broj-djece-koja-su-u-europu-dosla-sama/" rel="bookmark" title="Među izbjeglicama velik broj djece koja su u Europu došla sama"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/09/hqdefault36-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2015/09/hqdefault36-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2015/09/hqdefault36-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Među izbjeglicama velik broj djece koja su u Europu došla sama"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2015/09/medu-izbjeglicama-velik-broj-djece-koja-su-u-europu-dosla-sama/" rel="bookmark" title="Među izbjeglicama velik broj djece koja su u Europu došla sama">Među izbjeglicama velik broj djece koja su u Europu došla sama</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-16T06:54:49+00:00" >rujan 16, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2017/01/alma-bunic-svatko-prilagoditi-prehranu-individualno/" rel="bookmark" title="Alma Bunić: Prilagođenom prehranom protiv hladnoće i bolesti"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/01/Detoks-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2017/01/Detoks-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2017/01/Detoks-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alma Bunić: Prilagođenom prehranom protiv hladnoće i bolesti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/01/alma-bunic-svatko-prilagoditi-prehranu-individualno/" rel="bookmark" title="Alma Bunić: Prilagođenom prehranom protiv hladnoće i bolesti">Alma Bunić: Prilagođenom prehranom protiv hladnoće i bolesti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-12T11:55:42+00:00" >siječanj 12, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58c2dd6ec14b2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-mobile-content {
    display: none ;
}
.td-mobile-container {
    display: none;
}
.td-search-wrap-mob {
    display: none;
}
#td-mobile-nav {
    display: none;
}

.td_block_slide .td-module-meta-info{
    display: none;
}
.vc_tta-title-text {
    font-weight: bold;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>