<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8.jpg" /><meta name="author" content="Tomislav Radnić">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot; Dalje.com</title>
<meta name="description" content="Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot;-zagrebačke internet novine-izbori u zagrebu, lokalni izbori 2017."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot; Dalje.com" />
<meta property="og:description" content="Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot;-zagrebačke internet novine-izbori u zagrebu, lokalni izbori 2017." />
<meta property="og:url" content="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:author" content="https://m.facebook.com/radnic.tomislav/?ref=bookmarks" />
<meta property="article:tag" content="izbori u zagrebu" />
<meta property="article:tag" content="lokalni izbori 2017." />
<meta property="article:section" content="Gradske vijesti" />
<meta property="article:published_time" content="2017-05-17T22:38:39+02:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot;-zagrebačke internet novine-izbori u zagrebu, lokalni izbori 2017." />
<meta name="twitter:title" content="Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot; Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8.jpg" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221; Kanal komentara" href="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://dalje.com/?p=55085' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F05%2Fsandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F05%2Fsandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a5e6f1bb31';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '156039901109335',
              xfbml      : true,
              version    : 'v2.7'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55085 single-format-standard sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dalje.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraživanje</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Četvrtak, svibanj 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://dalje.com/">
            <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
            <span class="td-visual-hidden">Dalje.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_591cee8b5548d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_591cee8b5548d" ><script>var block_td_uid_2_591cee8b5548d = new tdBlock();
block_td_uid_2_591cee8b5548d.id = "td_uid_2_591cee8b5548d";
block_td_uid_2_591cee8b5548d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_591cee8b5548d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591cee8b5548d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_591cee8b5548d.td_column_number = "3";
block_td_uid_2_591cee8b5548d.block_type = "td_block_mega_menu";
block_td_uid_2_591cee8b5548d.post_count = "4";
block_td_uid_2_591cee8b5548d.found_posts = "9033";
block_td_uid_2_591cee8b5548d.header_color = "";
block_td_uid_2_591cee8b5548d.ajax_pagination_infinite_stop = "";
block_td_uid_2_591cee8b5548d.max_num_pages = "2259";
tdBlocksArray.push(block_td_uid_2_591cee8b5548d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_591cee8b5548d" id="td_uid_3_591cee8b5cfe3" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_4_591cee8b5d0e3" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_5_591cee8b5d2a5" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_6_591cee8b5d462" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_7_591cee8b5d5c4" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_8_591cee8b5d725" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_9_591cee8b5d83b" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_10_591cee8b5d999" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_11_591cee8b5daaf" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_12_591cee8b5dc74" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_13_591cee8b5dd8b" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_14_591cee8b5defe" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_15_591cee8b5e014" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_16_591cee8b5e1be" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_17_591cee8b5e2d3" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_18_591cee8b5e47d" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_19_591cee8b5e635" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_20_591cee8b5e78b" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_21_591cee8b5e8fb" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_22_591cee8b5eacb" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_23_591cee8b5ec54" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_24_591cee8b5edbe" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_25_591cee8b5ef73" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_26_591cee8b5f127" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_27_591cee8b5f243" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_2_591cee8b5548d"  id="td_uid_28_591cee8b5f35f" data-td_block_id="td_uid_2_591cee8b5548d" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_2_591cee8b5548d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/" rel="bookmark" title="Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/" rel="bookmark" title="Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221;">Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/izbori-zagrebu-ocekivanja-kandidata/" rel="bookmark" title="Izbori u Zagrebu &#8211; očekivanja kandidata"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/05/1-4-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/05/1-4-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/05/1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izbori u Zagrebu &#8211; očekivanja kandidata"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/izbori-zagrebu-ocekivanja-kandidata/" rel="bookmark" title="Izbori u Zagrebu &#8211; očekivanja kandidata">Izbori u Zagrebu &#8211; očekivanja kandidata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/tomislav-tomasevic-trazit-cemo-reviziju-stetnog-ugovora-procistac-otpadnih-voda/" rel="bookmark" title="Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/04/1-1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/04/1-1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/04/1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/tomislav-tomasevic-trazit-cemo-reviziju-stetnog-ugovora-procistac-otpadnih-voda/" rel="bookmark" title="Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;">Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/bruna-esih-obecanje-biracima-da-ih-necu-iznevjeriti/" rel="bookmark" title="Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/05/DSC01604-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/05/DSC01604-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/05/DSC01604-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/jutarnji-chat/" class="td-post-category">Jutarnji chat</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/bruna-esih-obecanje-biracima-da-ih-necu-iznevjeriti/" rel="bookmark" title="Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;">Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591cee8b5548d" data-td_block_id="td_uid_2_591cee8b5548d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591cee8b5548d" data-td_block_id="td_uid_2_591cee8b5548d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dalje.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://dalje.com/">Naslovnica</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Zagreb čita dalje" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb/">
                                  <span itemprop="name">Zagreb čita dalje</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Gradske vijesti" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb/gradskevijesti/">
                                  <span itemprop="name">Gradske vijesti</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55085" class="post-55085 post type-post status-publish format-standard has-post-thumbnail hentry category-gradskevijesti category-featured tag-izbori-u-zagrebu tag-lokalni-izbori-2017" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://dalje.com/zagreb/">Zagreb čita dalje</a></li><li class="entry-category"><a  href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li><li class="entry-category"><a  href="http://dalje.com/featured/">Urednički izbor</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Tekst:</div> <a href="http://dalje.com/author/tradnic/">Tomislav Radnić</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T22:38:39+00:00" >svibanj 17, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2017%2F05%2Fsandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandra+%C5%A0valjek+odr%C5%BEala+zavr%C5%A1ni+skup%3A+%E2%80%9CSamo+glas+za+mene+je+istinski+glas+za+promjenu%E2%80%9D&url=http%3A%2F%2Fdalje.com%2F2017%2F05%2Fsandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/&amp;media=http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8.jpg&description=Sandra+%C5%A0valjek+odr%C5%BEala+zavr%C5%A1ni+skup%3A+%E2%80%9CSamo+glas+za+mene+je+istinski+glas+za+promjenu%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sandra+%C5%A0valjek+odr%C5%BEala+zavr%C5%A1ni+skup%3A+%E2%80%9CSamo+glas+za+mene+je+istinski+glas+za+promjenu%E2%80%9D%20-%20http%3A%2F%2Fdalje.com%2F2017%2F05%2Fsandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/" data-text="Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-696x464.jpg" srcset="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-696x464.jpg 696w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-1000x667.jpg 1000w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-768x512.jpg 768w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-1200x800.jpg 1200w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-1068x712.jpg 1068w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SandraSvaljek_ZavrsniSkup-8"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Kandidatkinja za gradonačelnicu Zagreba Sandra Švaljek pozvala je u srijedu građane da joj svoj glas daju već u prvom krugu skorašnjih izbora, jer će svaki drugi kandidat, osim nje, u drugom krugu izgubiti od sadašnjeg gradonačelnika, Milana Bandića, prenosi Hina.</strong></p>
<p>&#8211; Želim skinuti rukavice i jasno poručiti da postoje šanse za Zagreb. Sve ankete pokazuju da jedino ja mogu pobijediti Milana Bandića, a ako bilo koji drugi kandidat s njime uđe u drugi krug, on pobjeđuje &#8211; rekla je Švaljek na svom završnom predizbornom skupu na zagrebačkom Cvjetnom trgu.</p>
<p>&#8211; Samo glas za mene je istinski glas za promjenu, a svi koji su mi spremni donijeti pobjedu u drugom krugu, neka to naprave u prvom, jer će u drugom krugu, nažalost, biti prekasno, ne za mene, nego za Zagreb &#8211; dodala je.</p>
<p>Predstavivši svoj tim, Švaljek je rekla kako ih sve povezuje želja da Zagreb &#8220;napokon ima dobrog, poštenog, mudrog i dobronamjernog gradonačelnika i gradsku upravu&#8221;.</p>
<div id='gallery-2' class='gallery galleryid-55085 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1.jpg'><img width="640" height="427" src="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-1200x800.jpg" class="attachment-large size-large" alt="" srcset="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-1200x800.jpg 1200w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-1000x667.jpg 1000w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-768x512.jpg 768w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-696x464.jpg 696w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-1068x712.jpg 1068w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-1-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4.jpg'><img width="640" height="427" src="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-1200x800.jpg" class="attachment-large size-large" alt="" srcset="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-1200x800.jpg 1200w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-1000x667.jpg 1000w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-768x512.jpg 768w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-696x464.jpg 696w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-1068x712.jpg 1068w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-4-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6.jpg'><img width="640" height="427" src="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-1200x800.jpg" class="attachment-large size-large" alt="" srcset="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-1200x800.jpg 1200w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-1000x667.jpg 1000w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-768x512.jpg 768w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-696x464.jpg 696w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-1068x712.jpg 1068w, http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-6-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure>
		</div>

<p>&#8211; Ne osjećam se nimalo ugodno kada izgovaram riječi koje možda zvuče kao samohvala ili samopromocija, no, govorim to samo zato jer Zagreb ne smije biti osuđen na Milana Bandića &#8211; istaknula je.</p>
<p>Pozvala je građane da glasaju za promjenu ako žele spriječiti da iz Zagreba odu mladi, sposobni, pošteni i kvalitetni ljudi koji ovdje ne vide šansu za svoj uspjeh i ako žele zaustaviti daljnje propadanje grada te ako žele svim dijelovima grada ostvariti osnovno pravo na vodovod i kanalizaciju ili ako žele dovoljno vrtića i škola s kvalitetnom prehranom za djecu.</p>
<p><strong>Zagrebački holding mogao bi postati novi Agrokor </strong></p>
<p>Njezinim bi se izborom za gradonačelnicu, nastavila je, spriječilo da u gradu &#8220;caruju klijentelizam i podjela plijena&#8221;, da su tete u vrtićima i zaposlenici u Gradskoj upravi i Zagrebačkom holdingu stalno izloženi mobbingu, teroru, ucjenama i prijetnjama, da su građani žrtve pogrešnog dijeljenja gradskih novaca, da se umirovljenicima dijeli &#8220;sitna milostinja&#8221; te da Zagrebački Holding sutra ne postane novi Agrokor.</p>
<p>&#8211; Svi koji smo danas ovdje dijelimo samo želju za promjenom, a kao takvi smetamo i postali smo prijetnja &#8211; ustvrdila je Švaljek, dodavši kako ih se u medijima u posljednje vrijeme pokušava diskreditirati i dovesti u pitanje njihovu moralnost i stručnost, vezivati uz razne vlasti, pa i one Milana Bandića, te dovesti u sumnju njezinu neovisnost.</p>
<p>Švaljek kaže da je svjesna da danas u Zagrebu ima puno nezadovoljstva i frustracija, nesretnih ljudi i da se u njemu sada širi jedino klijentelizam, nepotizam i podjela političkog plijena.</p>
<p>Skup koji je ispunio Cvjetni trg održao se pod nazivom &#8220;Putovanje kroz Zagreb budućnosti&#8221;, a građane je zabavila kazališna predstava za djecu, koncertni nastupi Trija Cristosomo i Jasne Bilušić, plesni nastupi te likovna radionica.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/izbori-u-zagrebu/">izbori u zagrebu</a></li><li><a href="http://dalje.com/tag/lokalni-izbori-2017/">lokalni izbori 2017.</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2017/05/izbori-zagrebu-ocekivanja-kandidata/">Izbori u Zagrebu &#8211; očekivanja kandidata</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://dalje.com/author/tradnic/"><img src="http://dalje.com/wp-content/uploads/2016/10/IMG_20160904_101659-96x96.jpg" width="96" height="96" alt="Tomislav Radnić" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://dalje.com/author/tradnic/">Tomislav Radnić</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://m.facebook.com/radnic.tomislav/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tomislav Radnić"></span><meta itemprop="datePublished" content="2017-05-17T22:38:39+00:00"><meta itemprop="dateModified" content="2017-05-17T22:38:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png"></span><meta itemprop="name" content="Dalje.com"></span><meta itemprop="headline " content="Sandra Švaljek održala završni skup: &quot;Samo glas za mene je istinski glas za promjenu&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2017/05/SandraSvaljek_ZavrsniSkup-8.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_591cee8ba5294_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_591cee8ba5294" ><script>var block_td_uid_31_591cee8ba5294 = new tdBlock();
block_td_uid_31_591cee8ba5294.id = "td_uid_31_591cee8ba5294";
block_td_uid_31_591cee8ba5294.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_591cee8ba5294_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_591cee8ba5294_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55085,"live_filter_cur_post_author":"49","block_template_id":""}';
block_td_uid_31_591cee8ba5294.td_column_number = "3";
block_td_uid_31_591cee8ba5294.block_type = "td_block_related_posts";
block_td_uid_31_591cee8ba5294.post_count = "3";
block_td_uid_31_591cee8ba5294.found_posts = "4637";
block_td_uid_31_591cee8ba5294.header_color = "";
block_td_uid_31_591cee8ba5294.ajax_pagination_infinite_stop = "";
block_td_uid_31_591cee8ba5294.max_num_pages = "1546";
tdBlocksArray.push(block_td_uid_31_591cee8ba5294);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_591cee8ba9879" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_591cee8ba5294" href="#">VEZANI ČLANCI</a><a id="td_uid_33_591cee8ba98be" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_591cee8ba5294" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_31_591cee8ba5294 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/izbori-zagrebu-ocekivanja-kandidata/" rel="bookmark" title="Izbori u Zagrebu &#8211; očekivanja kandidata"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/05/1-4-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/05/1-4-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/05/1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izbori u Zagrebu &#8211; očekivanja kandidata"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/izbori-zagrebu-ocekivanja-kandidata/" rel="bookmark" title="Izbori u Zagrebu &#8211; očekivanja kandidata">Izbori u Zagrebu &#8211; očekivanja kandidata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/tomislav-tomasevic-trazit-cemo-reviziju-stetnog-ugovora-procistac-otpadnih-voda/" rel="bookmark" title="Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/04/1-1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/04/1-1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/04/1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/tomislav-tomasevic-trazit-cemo-reviziju-stetnog-ugovora-procistac-otpadnih-voda/" rel="bookmark" title="Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;">Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/05/bruna-esih-obecanje-biracima-da-ih-necu-iznevjeriti/" rel="bookmark" title="Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/05/DSC01604-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/05/DSC01604-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/05/DSC01604-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/jutarnji-chat/" class="td-post-category">Jutarnji chat</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/05/bruna-esih-obecanje-biracima-da-ih-necu-iznevjeriti/" rel="bookmark" title="Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;">Bruna Esih: &#8220;Moje obećanje biračima je da ih neću iznevjeriti!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_591cee8ba5294" data-td_block_id="td_uid_31_591cee8ba5294"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_591cee8ba5294" data-td_block_id="td_uid_31_591cee8ba5294"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget simple_ads_manager_widget"><div id='c2127_0_1' class='sam-container sam-place' data-sam='0'><a  href='http://www.zagreb-touristinfo.hr/' target='_blank'><img src='http://dalje.com/wp-content/uploads/2015/09/vremeplov-hrv.gif'  alt=''  /></a></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_35_591cee8bac4ff_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_591cee8bac4ff" ><script>var block_td_uid_35_591cee8bac4ff = new tdBlock();
block_td_uid_35_591cee8bac4ff.id = "td_uid_35_591cee8bac4ff";
block_td_uid_35_591cee8bac4ff.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"APLICATIONS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_591cee8bac4ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_591cee8bac4ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_591cee8bac4ff.td_column_number = "1";
block_td_uid_35_591cee8bac4ff.block_type = "td_block_1";
block_td_uid_35_591cee8bac4ff.post_count = "4";
block_td_uid_35_591cee8bac4ff.found_posts = "9931";
block_td_uid_35_591cee8bac4ff.header_color = "";
block_td_uid_35_591cee8bac4ff.ajax_pagination_infinite_stop = "";
block_td_uid_35_591cee8bac4ff.max_num_pages = "2483";
tdBlocksArray.push(block_td_uid_35_591cee8bac4ff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">APLICATIONS</span></h4></div><div id=td_uid_35_591cee8bac4ff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2015/12/bandic-o-milanovicu-kada-etiketira-druge-najvise-govori-o-sebi/" rel="bookmark" title="Bandić o Milanoviću: Kada etiketira druge najviše govori o sebi"><img width="324" height="235" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/MBa-324x235.jpg" alt="" title="Bandić o Milanoviću: Kada etiketira druge najviše govori o sebi"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2015/12/bandic-o-milanovicu-kada-etiketira-druge-najvise-govori-o-sebi/" rel="bookmark" title="Bandić o Milanoviću: Kada etiketira druge najviše govori o sebi">Bandić o Milanoviću: Kada etiketira druge najviše govori o sebi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://dalje.com/author/vesna/">VT</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-29T14:15:47+00:00" >prosinac 29, 2015</time></span>                            </div>

            <div class="td-excerpt">
                Zagrebački gradonačelnik Milan Bandić rekao je u utorak, komentirajući izjavu Zorana Milanovića da je Most stvorio saborsku većinu s &quot;kriminalnom, špijunskom, proustaškom koalicijom kojoj...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/12/karting-adrenalinska-poslastica-areni/" rel="bookmark" title="Karting- adrenalinska poslastica u Areni"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/12/Karting-Arena-foto_1-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/12/Karting-Arena-foto_1-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/12/Karting-Arena-foto_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Karting- adrenalinska poslastica u Areni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/12/karting-adrenalinska-poslastica-areni/" rel="bookmark" title="Karting- adrenalinska poslastica u Areni">Karting- adrenalinska poslastica u Areni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T11:29:23+00:00" >prosinac 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/04/bez-struje-07-04-2016/" rel="bookmark" title="Bez struje &#8211; 07.04.2016."><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/struja-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/struja-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2015/12/struja-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bez struje &#8211; 07.04.2016."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/04/bez-struje-07-04-2016/" rel="bookmark" title="Bez struje &#8211; 07.04.2016.">Bez struje &#8211; 07.04.2016.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-07T07:21:02+00:00" >travanj 7, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/02/liga-prvaka-ppd-zagreb-izgubio-od-veszprema/" rel="bookmark" title="Liga prvaka: PPD Zagreb izgubio od Veszprema"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/02/PPD-ZAGREB-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/02/PPD-ZAGREB-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/02/PPD-ZAGREB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Liga prvaka: PPD Zagreb izgubio od Veszprema"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/02/liga-prvaka-ppd-zagreb-izgubio-od-veszprema/" rel="bookmark" title="Liga prvaka: PPD Zagreb izgubio od Veszprema">Liga prvaka: PPD Zagreb izgubio od Veszprema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-20T13:20:14+00:00" >veljača 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>NAJNOVIJE</span></h4>		<ul>
					<li>
				<a href="http://dalje.com/2017/05/sandra-svaljek-odrzala-zavrsni-skup-glas-istinski-glas-promjenu/">Sandra Švaljek održala završni skup: &#8220;Samo glas za mene je istinski glas za promjenu&#8221;</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/05/izbori-zagrebu-ocekivanja-kandidata/">Izbori u Zagrebu &#8211; očekivanja kandidata</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/05/francuski-par-mjesec-dana-dosao-hrvatsku/">Francuski par na mjesec dana došao u Hrvatsku</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/05/tomislav-tomasevic-trazit-cemo-reviziju-stetnog-ugovora-procistac-otpadnih-voda/">Tomislav Tomašević: &#8220;Tražit ćemo reviziju štetnog ugovora za pročistač otpadnih voda&#8221;</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></h4><ul><li><a class='rsswidget' href='http://en.dalje.com/2017/03/girls-in-downtown-zagreb-tkalciceva-street-12/'>GIRLS IN DOWNTOWN ZAGREB: Tkalčićeva Street</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/03/place2go-exhibition-travel-adventure-exploration-and-discovery/'>Place2go Exhibition – travel, adventure, exploration and discovery</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/03/follow-the-light-into-the-spring-festival-of-lights-zagreb/'>Follow the light into the spring – Festival of Lights Zagreb</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/02/zrinka-cvitesic-niksa-kuselj-i-iva-gamulin-gianni-poklanjaju-hnk-u-koncert-teatru-s-ljubavlju/" rel="bookmark" title="Zrinka Cvitešić, Nikša Kušelj i Iva Gamulin Gianni poklanjaju HNK-u koncert &#8220;Teatru s ljubavlju&#8221;"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/02/Clipboard023-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/02/Clipboard023-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/02/Clipboard023-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zrinka Cvitešić, Nikša Kušelj i Iva Gamulin Gianni poklanjaju HNK-u koncert &#8220;Teatru s ljubavlju&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/02/zrinka-cvitesic-niksa-kuselj-i-iva-gamulin-gianni-poklanjaju-hnk-u-koncert-teatru-s-ljubavlju/" rel="bookmark" title="Zrinka Cvitešić, Nikša Kušelj i Iva Gamulin Gianni poklanjaju HNK-u koncert &#8220;Teatru s ljubavlju&#8221;">Zrinka Cvitešić, Nikša Kušelj i Iva Gamulin Gianni poklanjaju HNK-u koncert...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-06T13:36:26+00:00" >veljača 6, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/09/casa-save-zrinjevac-dobio-novu-skulpturu-s-vodom-iz-rijeke/" rel="bookmark" title="ČAŠA SAVE: Zrinjevac dobio novu skulpturu s vodom iz rijeke"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/09/IMG_5423-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/09/IMG_5423-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/09/IMG_5423-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ČAŠA SAVE: Zrinjevac dobio novu skulpturu s vodom iz rijeke"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/09/casa-save-zrinjevac-dobio-novu-skulpturu-s-vodom-iz-rijeke/" rel="bookmark" title="ČAŠA SAVE: Zrinjevac dobio novu skulpturu s vodom iz rijeke">ČAŠA SAVE: Zrinjevac dobio novu skulpturu s vodom iz rijeke</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T15:46:44+00:00" >rujan 29, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 591cee8bc44cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-mobile-content {
    display: none ;
}
.td-mobile-container {
    display: none;
}
.td-search-wrap-mob {
    display: none;
}
#td-mobile-nav {
    display: none;
}

.td_block_slide .td-module-meta-info{
    display: none;
}
.vc_tta-title-text {
    font-weight: bold;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>