<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg" /><meta name="author" content="Tomislav Radnić">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Formiranje većine u Skupštini - tko će popustiti?! Dalje.com</title>
<meta name="description" content="Formiranje većine u Skupštini - tko će popustiti?!-zagrebačke internet novine-izbori u zagrebu, lokalni izbori 2017., referendum o Titu, Trg maršala Tita"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Formiranje većine u Skupštini - tko će popustiti?! Dalje.com" />
<meta property="og:description" content="Formiranje većine u Skupštini - tko će popustiti?!-zagrebačke internet novine-izbori u zagrebu, lokalni izbori 2017., referendum o Titu, Trg maršala Tita" />
<meta property="og:url" content="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:author" content="https://m.facebook.com/radnic.tomislav/?ref=bookmarks" />
<meta property="article:tag" content="izbori u zagrebu" />
<meta property="article:tag" content="lokalni izbori 2017." />
<meta property="article:tag" content="referendum o Titu" />
<meta property="article:tag" content="Trg maršala Tita" />
<meta property="article:section" content="Gradske vijesti" />
<meta property="article:published_time" content="2017-06-23T15:49:18+02:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="651" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Formiranje većine u Skupštini - tko će popustiti?!-zagrebačke internet novine-izbori u zagrebu, lokalni izbori 2017., referendum o Titu, Trg maršala Tita" />
<meta name="twitter:title" content="Formiranje većine u Skupštini - tko će popustiti?! Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Formiranje većine u Skupštini &#8211; tko će popustiti?! Kanal komentara" href="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/dalje.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://dalje.com/?p=55971' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F06%2Fformiranje-vecine-skupstini-tko-ce-popustiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2017%2F06%2Fformiranje-vecine-skupstini-tko-ce-popustiti%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '80b0b7ee89';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '156039901109335',
              xfbml      : true,
              version    : 'v2.7'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55971 single-format-standard formiranje-vecine-skupstini-tko-ce-popustiti global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dalje.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraživanje</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Petak, lipanj 23, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://dalje.com/">
            <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
            <span class="td-visual-hidden">Dalje.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_594d38dcbe5f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_594d38dcbe5f6" ><script>var block_td_uid_2_594d38dcbe5f6 = new tdBlock();
block_td_uid_2_594d38dcbe5f6.id = "td_uid_2_594d38dcbe5f6";
block_td_uid_2_594d38dcbe5f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_594d38dcbe5f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_594d38dcbe5f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_594d38dcbe5f6.td_column_number = "3";
block_td_uid_2_594d38dcbe5f6.block_type = "td_block_mega_menu";
block_td_uid_2_594d38dcbe5f6.post_count = "4";
block_td_uid_2_594d38dcbe5f6.found_posts = "9121";
block_td_uid_2_594d38dcbe5f6.header_color = "";
block_td_uid_2_594d38dcbe5f6.ajax_pagination_infinite_stop = "";
block_td_uid_2_594d38dcbe5f6.max_num_pages = "2281";
tdBlocksArray.push(block_td_uid_2_594d38dcbe5f6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_594d38dcbe5f6" id="td_uid_3_594d38dcc75c7" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_4_594d38dcc76c7" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_5_594d38dcc7877" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_6_594d38dcc7a1e" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_7_594d38dcc7b7b" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_8_594d38dcc7cd5" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_9_594d38dcc7de7" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_10_594d38dcc7f42" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_11_594d38dcc8055" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_12_594d38dcc81f8" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_13_594d38dcc830b" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_14_594d38dcc8466" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_15_594d38dcc8588" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_16_594d38dcc8738" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_17_594d38dcc8859" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_18_594d38dcc8a0a" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_19_594d38dcc8bbc" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_20_594d38dcc8cdf" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_21_594d38dcc8e49" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_22_594d38dcc8ff9" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_23_594d38dcc9162" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_24_594d38dcc92e1" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_25_594d38dcc9483" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_26_594d38dcc9623" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_27_594d38dcc9737" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_2_594d38dcbe5f6"  id="td_uid_28_594d38dcc9848" data-td_block_id="td_uid_2_594d38dcbe5f6" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_2_594d38dcbe5f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/" rel="bookmark" title="Formiranje većine u Skupštini &#8211; tko će popustiti?!"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Formiranje većine u Skupštini &#8211; tko će popustiti?!"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/" rel="bookmark" title="Formiranje većine u Skupštini &#8211; tko će popustiti?!">Formiranje većine u Skupštini &#8211; tko će popustiti?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/naplata-parkinga-bundeku-zbog-rasterecenja-vodozastitnog-podrucja/" rel="bookmark" title="Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/1-5-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/1-5-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/1-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/naplata-parkinga-bundeku-zbog-rasterecenja-vodozastitnog-podrucja/" rel="bookmark" title="Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja">Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/foto-radovi-jurisicevoj-skrenuli-tramvaje-zavrsetak-2-srpnja/" rel="bookmark" title="FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/Jurišićeva-radovi-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/Jurišićeva-radovi-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/Jurišićeva-radovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja"/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/foto-radovi-jurisicevoj-skrenuli-tramvaje-zavrsetak-2-srpnja/" rel="bookmark" title="FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja">FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/robert-hirc-reformisti-uvjeren-ce-se-formirati-skupstinska-vecina-doduse-mozda-ne-prvom-pokusaju/" rel="bookmark" title="Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/Robert-Hirc-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/Robert-Hirc-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/Robert-Hirc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/jutarnji-chat/" class="td-post-category">Jutarnji chat</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/robert-hirc-reformisti-uvjeren-ce-se-formirati-skupstinska-vecina-doduse-mozda-ne-prvom-pokusaju/" rel="bookmark" title="Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;">Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_594d38dcbe5f6" data-td_block_id="td_uid_2_594d38dcbe5f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_594d38dcbe5f6" data-td_block_id="td_uid_2_594d38dcbe5f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb živi dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dalje.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://dalje.com/">Naslovnica</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Zagreb čita dalje" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb/">
                                  <span itemprop="name">Zagreb čita dalje</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Gradske vijesti" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb/gradskevijesti/">
                                  <span itemprop="name">Gradske vijesti</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Formiranje većine u Skupštini &#8211; tko će popustiti?!</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55971" class="post-55971 post type-post status-publish format-standard has-post-thumbnail hentry category-gradskevijesti category-featured tag-izbori-u-zagrebu tag-lokalni-izbori-2017 tag-referendum-o-titu tag-trg-marsala-tita" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://dalje.com/zagreb/">Zagreb čita dalje</a></li><li class="entry-category"><a  href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li><li class="entry-category"><a  href="http://dalje.com/featured/">Urednički izbor</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Formiranje većine u Skupštini &#8211; tko će popustiti?!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Tekst:</div> <a href="http://dalje.com/author/tradnic/">Tomislav Radnić</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T15:49:18+00:00" >lipanj 23, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2017%2F06%2Fformiranje-vecine-skupstini-tko-ce-popustiti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Formiranje+ve%C4%87ine+u+Skup%C5%A1tini+%E2%80%93+tko+%C4%87e+popustiti%3F%21&url=http%3A%2F%2Fdalje.com%2F2017%2F06%2Fformiranje-vecine-skupstini-tko-ce-popustiti%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/&amp;media=http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg&description=Formiranje+ve%C4%87ine+u+Skup%C5%A1tini+%E2%80%93+tko+%C4%87e+popustiti%3F%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Formiranje+ve%C4%87ine+u+Skup%C5%A1tini+%E2%80%93+tko+%C4%87e+popustiti%3F%21%20-%20http%3A%2F%2Fdalje.com%2F2017%2F06%2Fformiranje-vecine-skupstini-tko-ce-popustiti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/" data-text="Formiranje većine u Skupštini &#8211; tko će popustiti?!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg" data-caption=""><img width="696" height="442" class="entry-thumb td-modal-image" src="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-696x442.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-696x442.jpg 696w, http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-1000x636.jpg 1000w, http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-661x420.jpg 661w, http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Gradska skupština"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>	<!--
		@page { margin: 2cm }
		P { margin-bottom: 0.21cm }
	--></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>Manje od tjedan dana ostalo je do prve-konstituirajuće sjednice Gradske skupštine, a još se uvijek ne zna tko će činiti većinu s Bandićem i njegovim zastupnicima. Do komunalnih tema, za koje se svi kunu da su im važne, još se nije ni došlo jer zapelo je na maršalu Titu.</b></span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>Milan Bandić</b> osvojio je najviše mandata u Gradskoj skupštini, 14, no ni približno dovoljno da bi mogao donositi odluke. S dojučerašnjim partnerom, HDZ-om, koji je osvojio 7 mandata, također nema dovoljno ruku. Ima ih tako 21. Dakle, treba mi ih još 5.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>Bruna Esih</b> osvojila je točno 5 mandata, no ona pregovore uvjetuje promjenom imena Trga maršala Tita, na što Bandić ne pristaje. On na tu temu želi organizirati referendum.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">No referendumu se, čini se, sve glasnije protive i HDZ-ovci koji su još za prošlog saziva donijeli odluku da se ide u preimenovanje Trga maršala Tita, što su tada, bezuspješno, pokušali progurati i u dnevni red Skupštine.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Iako neće propasti svijet ako se Skupština ne konstituira 29. ovog mjeseca, jer za to postoje još dvije šanse, koncem srpnja i koncem kolovoza, problem je što se svo to vrijeme u Zagrebu neće moći donositi bitne odluke.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Podsjetimo, gradonačelnik Bandić samostalno može donositi odluke &#8220;teške&#8221; do milijun kuna, za sve ostale, iznad tog iznosa, mora dobiti zeleno svijetlo gradskih zastupnika.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Ako bi, pak, propala sva tri pokušaja konstituiranja Skupštine, išlo bi se na nove izbore, ali samo za gradski parlament, što bi dodatno produljilo nemogućnost donošenja &#8220;skupljih&#8221; odluka, a time i sve veće zagrebačke projekte stavilo na pauzu.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Ostaje, dakle, pitanje &#8211; tko će popustiti, ili tko će trenutnu pat poziciju iskoristiti u svoju korist, Milan Bandić ili netko od njegovih mogućih (pa i nemogućih) partnera?!</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">&#8211; Kako stvari stoje, normalno da ni Esih ni Hasanbegović ne mogu odustati od onoga što su obećali svojim biračima u Zagrebu. Svaka druga odluka bila bi kriva i birači bi ih kad-tad za to kaznili &#8211; <b>pojašnjava situaciju pravnik Pero Kovačević te dodaje da Milan Bandić time što ostalim opcijama koje su ušle u Skupštinu prepušta dogovor oko predsjednika i potpredsjednika, zapravo na njih svaljuje odgovornost od možebitnih novih izbora za Skupštinu</b>.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">No <strong>Pero Kovačević</strong> misli da bi se stvari u Skupštini mogle i drugačije posložiti, a to će pokazati i situacija u vijećima gradskih četvrti. Ako ne uspije s HDZ-om i Brunom Esih, možda Bandić među ostalim zastupnicima, odnosno, listama pronađe svoje nove partnere.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Sličnog je stava i Bruna Esih koja se pribojava da bi se u Gradskoj skupštini mogla ponoviti situacija iz Sabora &#8211; da nakon jednog ili dva neuspjela pokušaja konstituiranja Skupštine netko kaže da će ipak podržati Bandića, ali &#8220;samo radi dobrobiti Zagreba&#8221;, da se ne bi išlo na nove izbore.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">&#8211; Milan Bandić je još za vrijeme kampanje, ali i ranije, u Saboru, jako dobro mogao čuti naš stav o takvim temama, pa i o Trgu maršala Tita. Dakle, on je već tada mogao znati što od nas kao potencijalnih partnera može očekivati. Pa ako ideš s nekim u koaliciju, moraš partnera upoznati &#8211; <b>pojašnjava za Dalje Bruna Esih te dodaje da je moguće da zagrebački gradonačelnik već ima rezervni plan, u obliku nekih drugih listi ili barem pojedinaca s tih listi</b>.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">&#8211; Ili bi nam se u Skupštini mogla ponoviti situacija iz Sabora, da se netko odjednom pojavi kao partner jer drugih partnera nema, jer nema drugih mogućnosti &#8211; <b>nastavlja Esih, dodajući da ona i njeni zastupnici sigurno neće biti krivi za nove izbore za Skupštinu, ako do njih na koncu dođe</b>.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">&#8211; Promjena imena Trga maršala Tita je preduvjet, nekakva nulta točka, pružanje ruke. To nije traženje, to nije ono što će doći kasnije, to nisu vrtići i škole, to nije otpad. Nitko od nas se nije odrekao tih tema, pa ja sam ih većinom i komunicirala za vrijeme kampanje, a ovo je kao ideološka tema cijelo vrijeme iskakalo, no to ne znači da se odričem ostalih tema. To su teme koje dolaze nakon ovoga preduvjeta. Nas sve očekuju ove životne teme, ali nitko na nas ne može svaliti niti odugovlačenje niti krivnju za nove izbore jer nas nitko do sada nije kontaktirao niti smo s kime razgovarali. Druga stvar bi bila da smo mi bili na razgovorima, da je nama nešto punuđeno, pa smo mi to odbili i drvili dalje. No nas nitko nije pitao za stav, mi smo s njim sami izašli &#8211; <b>zaključuje Bruna Esih</b>.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Iako mnogi smatraju da bi nekadašnji Bandićev skupštinski partner, HSLS-ova <b>Darinko Kosor</b>, mogao ponovno s njime u neku vrstu koalicije, iako je ovaj već ranije rekao da neće, u razgovoru za <strong>Dalje</strong> Kosor je još jednom ponovio da ni u snu neće ponovno sa zagrebačkim gradonačelnikom.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">&#8211; Bandić nema izbora, može formirati većinu s HDZ-om i Brunom Esih, ili ćemo na nove izbore. Sve je tu jasno, sve karte su jasne, nema rezervnih igrača. Pet ili šest ljudi mu treba za stabilnu većinu, znači, da se radi o kupnji jednog čovjeka, vjerojatno bi Milan u tome uspio, ali kad se radi o njih pet ili šest, ostaje mu samo poštena koalicija &#8211; s Brunom Esih i HDZ-om. Dakle, nema trgovanja, nema kupovannja &#8211; <b>kategoričan je u razgovoru za Dalje bio Darinko Kosor koji je još jednom naglasio da će on i njegovi zastupnici biti čvrsta oporba Bandiću</b>.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">&#8211; Stvar je vrlo jasna, ako smo godinu dana govorili da jedino s njim nećemo, kako bismo sada mogli, pa to bi bila prevara birača &#8211; <b>zaključio je Kosor</b>.</span></span></span></p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Bandić i njegovi ljudi, pak, po svim su ovim pitanjima dosta mirni. Ako se Skupština iz tri pokušaja ne uspije konstituirati, ide se na nove izbore za gradske zastupnike, a Bandić će to sasvim sigurno znati iskomunicirati sebi u korist i okriviti ostale za zastoj Grada Zagreba. Ili će se dogoditi neki drugi scenarij spomenut u tekstu &#8211; možda ipak pronađe partnere među nekim drugim opcijama. Ili, na koncu, popusti i na Skupštinu uputi prijedlog preimenovanja Trga maršala Tita.</span></span></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/izbori-u-zagrebu/">izbori u zagrebu</a></li><li><a href="http://dalje.com/tag/lokalni-izbori-2017/">lokalni izbori 2017.</a></li><li><a href="http://dalje.com/tag/referendum-o-titu/">referendum o Titu</a></li><li><a href="http://dalje.com/tag/trg-marsala-tita/">Trg maršala Tita</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2017/06/naplata-parkinga-bundeku-zbog-rasterecenja-vodozastitnog-podrucja/">Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://dalje.com/author/tradnic/"><img src="http://dalje.com/wp-content/uploads/2016/10/IMG_20160904_101659-96x96.jpg" width="96" height="96" alt="Tomislav Radnić" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://dalje.com/author/tradnic/">Tomislav Radnić</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://m.facebook.com/radnic.tomislav/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tomislav Radnić"></span><meta itemprop="datePublished" content="2017-06-23T15:49:18+00:00"><meta itemprop="dateModified" content="2017-06-23T15:49:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png"></span><meta itemprop="name" content="Dalje.com"></span><meta itemprop="headline " content="Formiranje većine u Skupštini - tko će popustiti?!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="651"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_594d38dd0aa29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_594d38dd0aa29" ><script>var block_td_uid_31_594d38dd0aa29 = new tdBlock();
block_td_uid_31_594d38dd0aa29.id = "td_uid_31_594d38dd0aa29";
block_td_uid_31_594d38dd0aa29.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_594d38dd0aa29_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_594d38dd0aa29_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55971,"live_filter_cur_post_author":"49","block_template_id":""}';
block_td_uid_31_594d38dd0aa29.td_column_number = "3";
block_td_uid_31_594d38dd0aa29.block_type = "td_block_related_posts";
block_td_uid_31_594d38dd0aa29.post_count = "3";
block_td_uid_31_594d38dd0aa29.found_posts = "4731";
block_td_uid_31_594d38dd0aa29.header_color = "";
block_td_uid_31_594d38dd0aa29.ajax_pagination_infinite_stop = "";
block_td_uid_31_594d38dd0aa29.max_num_pages = "1577";
tdBlocksArray.push(block_td_uid_31_594d38dd0aa29);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_594d38dd0f052" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_594d38dd0aa29" href="#">VEZANI ČLANCI</a><a id="td_uid_33_594d38dd0f091" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_594d38dd0aa29" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_31_594d38dd0aa29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/naplata-parkinga-bundeku-zbog-rasterecenja-vodozastitnog-podrucja/" rel="bookmark" title="Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/1-5-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/1-5-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/1-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/naplata-parkinga-bundeku-zbog-rasterecenja-vodozastitnog-podrucja/" rel="bookmark" title="Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja">Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/foto-radovi-jurisicevoj-skrenuli-tramvaje-zavrsetak-2-srpnja/" rel="bookmark" title="FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/Jurišićeva-radovi-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/Jurišićeva-radovi-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/Jurišićeva-radovi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja"/></a></div>                <a href="http://dalje.com/zagreb/obavijesti/" class="td-post-category">Obavijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/foto-radovi-jurisicevoj-skrenuli-tramvaje-zavrsetak-2-srpnja/" rel="bookmark" title="FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja">FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/robert-hirc-reformisti-uvjeren-ce-se-formirati-skupstinska-vecina-doduse-mozda-ne-prvom-pokusaju/" rel="bookmark" title="Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/Robert-Hirc-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/Robert-Hirc-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/Robert-Hirc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;"/></a></div>                <a href="http://dalje.com/zagreb/jutarnji-chat/" class="td-post-category">Jutarnji chat</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/robert-hirc-reformisti-uvjeren-ce-se-formirati-skupstinska-vecina-doduse-mozda-ne-prvom-pokusaju/" rel="bookmark" title="Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;">Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_594d38dd0aa29" data-td_block_id="td_uid_31_594d38dd0aa29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_594d38dd0aa29" data-td_block_id="td_uid_31_594d38dd0aa29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget simple_ads_manager_widget"><div id='c7528_0_1' class='sam-container sam-place' data-sam='0'><a  href='http://www.zagreb-touristinfo.hr/' target='_blank'><img src='http://dalje.com/wp-content/uploads/2015/09/vremeplov-hrv.gif'  alt=''  /></a></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_35_594d38dd11f55_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_594d38dd11f55" ><script>var block_td_uid_35_594d38dd11f55 = new tdBlock();
block_td_uid_35_594d38dd11f55.id = "td_uid_35_594d38dd11f55";
block_td_uid_35_594d38dd11f55.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"APLICATIONS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_594d38dd11f55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_594d38dd11f55_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_594d38dd11f55.td_column_number = "1";
block_td_uid_35_594d38dd11f55.block_type = "td_block_1";
block_td_uid_35_594d38dd11f55.post_count = "4";
block_td_uid_35_594d38dd11f55.found_posts = "10058";
block_td_uid_35_594d38dd11f55.header_color = "";
block_td_uid_35_594d38dd11f55.ajax_pagination_infinite_stop = "";
block_td_uid_35_594d38dd11f55.max_num_pages = "2515";
tdBlocksArray.push(block_td_uid_35_594d38dd11f55);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">APLICATIONS</span></h4></div><div id=td_uid_35_594d38dd11f55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2016/04/delegacija-kineske-provincije-hebei-u-gradskoj-upravi/" rel="bookmark" title="Delegacija kineske provincije Hebei u gradskoj upravi"><img width="324" height="235" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/04/Kinezi-324x235.jpg" alt="" title="Delegacija kineske provincije Hebei u gradskoj upravi"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/04/delegacija-kineske-provincije-hebei-u-gradskoj-upravi/" rel="bookmark" title="Delegacija kineske provincije Hebei u gradskoj upravi">Delegacija kineske provincije Hebei u gradskoj upravi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://dalje.com/author/vesna/">VT</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-11T15:05:29+00:00" >travanj 11, 2016</time></span>                            </div>

            <div class="td-excerpt">
                U ime gradonačelnika Grada Zagreba Milana Bandića, pročelnica Gradskog ureda za gospodarstvo, rad i poduzetništvo Mirka Jozić primila je delegaciju kineske provincije Hebei predvođenu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/01/raspored-odvoza-glomaznog-otpada-na-zahtjev/" rel="bookmark" title="Raspored odvoza glomaznog otpada na zahtjev"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/01/odvoz-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/01/odvoz-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/01/odvoz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Raspored odvoza glomaznog otpada na zahtjev"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/01/raspored-odvoza-glomaznog-otpada-na-zahtjev/" rel="bookmark" title="Raspored odvoza glomaznog otpada na zahtjev">Raspored odvoza glomaznog otpada na zahtjev</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-21T09:52:44+00:00" >siječanj 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/12/gastarbajteri-u-fokusu-umjetnickog-propitivanja/" rel="bookmark" title="Gastarbajteri u fokusu umjetničkog propitivanja"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/The-Gastarbajters-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/The-Gastarbajters-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2015/12/The-Gastarbajters-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gastarbajteri u fokusu umjetničkog propitivanja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2015/12/gastarbajteri-u-fokusu-umjetnickog-propitivanja/" rel="bookmark" title="Gastarbajteri u fokusu umjetničkog propitivanja">Gastarbajteri u fokusu umjetničkog propitivanja</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-04T08:19:31+00:00" >prosinac 4, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/12/ispracaji-30-12-2015/" rel="bookmark" title="Ispraćaji &#8211; 30.12.2015."><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/Mirogoj-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/Mirogoj-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2015/12/Mirogoj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ispraćaji &#8211; 30.12.2015."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2015/12/ispracaji-30-12-2015/" rel="bookmark" title="Ispraćaji &#8211; 30.12.2015.">Ispraćaji &#8211; 30.12.2015.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-30T09:19:09+00:00" >prosinac 30, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot="1013575427"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>NAJNOVIJE</span></h4>		<ul>
					<li>
				<a href="http://dalje.com/2017/06/formiranje-vecine-skupstini-tko-ce-popustiti/">Formiranje većine u Skupštini &#8211; tko će popustiti?!</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/06/naplata-parkinga-bundeku-zbog-rasterecenja-vodozastitnog-podrucja/">Naplata parkinga na Bundeku zbog rasterećenja vodozaštitnog područja</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/06/foto-radovi-jurisicevoj-skrenuli-tramvaje-zavrsetak-2-srpnja/">FOTO: Radovi u Jurišićevoj skrenuli tramvaje, završetak 2. srpnja</a>
						</li>
					<li>
				<a href="http://dalje.com/2017/06/robert-hirc-reformisti-uvjeren-ce-se-formirati-skupstinska-vecina-doduse-mozda-ne-prvom-pokusaju/">Robert Hirc (Reformisti): &#8220;Uvjeren sam kako će se formirati skupštinska većina, doduše, možda ne u prvom pokušaju&#8221;</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></h4><ul><li><a class='rsswidget' href='http://en.dalje.com/2017/03/girls-in-downtown-zagreb-tkalciceva-street-12/'>GIRLS IN DOWNTOWN ZAGREB: Tkalčićeva Street</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/03/place2go-exhibition-travel-adventure-exploration-and-discovery/'>Place2go Exhibition – travel, adventure, exploration and discovery</a></li><li><a class='rsswidget' href='http://en.dalje.com/2017/03/follow-the-light-into-the-spring-festival-of-lights-zagreb/'>Follow the light into the spring – Festival of Lights Zagreb</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2015/11/zagrebacki-zdravstveni-timovi-zavrsili-s-pregledom-izbjeglica-bez-i-jednog-incidenta/" rel="bookmark" title="Zagrebački zdravstveni timovi završili s pregledom izbjeglica bez i jednog incidenta"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/11/unnamed1-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2015/11/unnamed1-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2015/11/unnamed1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zagrebački zdravstveni timovi završili s pregledom izbjeglica bez i jednog incidenta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2015/11/zagrebacki-zdravstveni-timovi-zavrsili-s-pregledom-izbjeglica-bez-i-jednog-incidenta/" rel="bookmark" title="Zagrebački zdravstveni timovi završili s pregledom izbjeglica bez i jednog incidenta">Zagrebački zdravstveni timovi završili s pregledom izbjeglica bez i jednog incidenta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-16T09:50:52+00:00" >studeni 16, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2016/08/zatvoren-promet-na-dijelovima-ulice-zastavnice/" rel="bookmark" title="Zatvoren promet na dijelovima Ulice Zastavnice"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/04/promet-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2016/04/promet-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2016/04/promet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zatvoren promet na dijelovima Ulice Zastavnice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2016/08/zatvoren-promet-na-dijelovima-ulice-zastavnice/" rel="bookmark" title="Zatvoren promet na dijelovima Ulice Zastavnice">Zatvoren promet na dijelovima Ulice Zastavnice</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-23T15:45:10+00:00" >kolovoz 23, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 594d38dd2c4b3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-mobile-content {
    display: none ;
}
.td-mobile-container {
    display: none;
}
.td-search-wrap-mob {
    display: none;
}
#td-mobile-nav {
    display: none;
}

.td_block_slide .td-module-meta-info{
    display: none;
}
.vc_tta-title-text {
    font-weight: bold;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>