<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dalje.com/xmlrpc.php" />
    <meta property="og:image" content="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg" /><meta name="author" content="Saša Stanković">
<link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://dalje.com/wp-content/uploads/2015/08/761.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dalje.com/wp-content/uploads/2015/08/1201.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dalje.com/wp-content/uploads/2015/08/1521.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://dalje.com/wp-content/uploads/2015/08/1142.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dalje.com/wp-content/uploads/2015/08/1442.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom Dalje.com</title>
<meta name="description" content="Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom-Dalje.com - nekada portal, a danas tek pero ( i fotoaparat za idiote)-#bistro, #burger, #HaustorHaus, #Škartoc, #streetfood"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom Dalje.com" />
<meta property="og:description" content="Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom-Dalje.com - nekada portal, a danas tek pero ( i fotoaparat za idiote)-#bistro, #burger, #HaustorHaus, #Škartoc, #streetfood" />
<meta property="og:url" content="http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100006758566318" />
<meta property="article:tag" content="#bistro" />
<meta property="article:tag" content="#burger" />
<meta property="article:tag" content="#HaustorHaus" />
<meta property="article:tag" content="#Škartoc" />
<meta property="article:tag" content="#streetfood" />
<meta property="article:section" content="Gdje jesti" />
<meta property="article:published_time" content="2018-07-18T11:38:01+02:00" />
<meta property="og:image" content="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom-Dalje.com - nekada portal, a danas tek pero ( i fotoaparat za idiote)-#bistro, #burger, #HaustorHaus, #Škartoc, #streetfood" />
<meta name="twitter:title" content="Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg" />
<meta name="twitter:creator" content="@portaldalje" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="http://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="http://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Gastro Haus u zagrebačkom Haustoru &#8211; bistro s posebnim štihom Kanal komentara" href="http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://dalje.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://dalje.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dalje.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dalje.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://dalje.com/?p=56400' />
<link rel="alternate" type="application/json+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2018%2F07%2Fgastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dalje.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdalje.com%2F2018%2F07%2Fgastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var mf_width = 
    window.innerWidth && document.documentElement.clientWidth ? 
    Math.min(window.innerWidth, document.documentElement.clientWidth) : 
    window.innerWidth || 
    document.documentElement.clientWidth || 
    document.getElementsByTagName('body')[0].clientWidth;
var isIndex = false;
if(location.pathname ==='/'){isIndex=true;}

  googletag.cmd.push(function() {
    var top_leaderboard_size = googletag.sizeMapping().addSize([1019,90],[729,90]).addSize([468,60],[468,60]).addSize([320,50],[[320,50],[320,100]]).build();;
    var sidebar_size = googletag.sizeMapping().addSize([336,50],[[336,280],[300,250],[300,600]]).build();;
    var article_bottom_size = googletag.sizeMapping().addSize([687,100],[[336,280],[300,250]]).addSize([300,50],[300,250]).build();;

    googletag.defineSlot('/147751541/daljeCOM_article_bot_1', [300, 250], 'div-gpt-ad-1530528618117-0').defineSizeMapping(article_bottom_size).addService(googletag.pubads());
    if(mf_width>605 && !isIndex){
    googletag.defineSlot('/147751541/daljeCOM_article_bot_2', [300, 250], 'div-gpt-ad-1530528618117-1').defineSizeMapping(article_bottom_size).addService(googletag.pubads());
    }
      googletag.defineSlot('/147751541/daljeCOM_sidebar_bot', [300, 250], 'div-gpt-ad-1530528618117-2').defineSizeMapping(sidebar_size).addService(googletag.pubads());
    googletag.defineSlot('/147751541/daljeCOM_top_leaderboard', [728, 90], 'div-gpt-ad-1530528618117-3').defineSizeMapping(top_leaderboard_size).addService(googletag.pubads());
    googletag.defineSlot('/147751541/daljeCOM_sidebar_top', [300, 250], 'div-gpt-ad-1530528618117-4').defineSizeMapping(sidebar_size).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</script>
<meta name="google-site-verification" content="O4-shUNilK9NNGkk6pRUtLIZQfoou0mOX_x2_Oozg0Q" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78949209-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78949209-12');
</script>

<!-- /end HFCM by 99 Robots -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd3a5ebfbaa';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://dalje.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '156039901109335',
              xfbml      : true,
              version    : 'v2.7'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dalje.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/dalje.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/dalje.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Molimo pri\u010dekajte ...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Prethodna (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107a (desnu strelica)";
var td_magnific_popup_translation_tCounter="%curr% od %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj iz %url% nije mogao biti u\u010ditan.";
var td_magnific_popup_translation_image_tError="Slika #%curr% nije mogao biti u\u010ditan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7919331-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56400 single-format-standard gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/glazba/">Glazba</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/kultura/">Kultura</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/najave/">Najave</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/">Scena</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/scena/trach/">Trach</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a></li>
	<li class="menu-item-0"><a href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></li>
</ul>
</li>
<li id="menu-item-35701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li id="menu-item-35704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb uživa dalje</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dalje.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraživanje</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Ponedjeljak, srpanj 23, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-916"><a href="http://dalje.com/iz-minute-u-minutu/">Iz minute u minutu</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://dalje.com/zagreb-gleda-dalje/fotogalerije/">Fotogalerije</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://dalje.com/zagreb-gleda-dalje/gledaj-dalje/">Video</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-834"><a href="http://arhiva.dalje.com">Arhiva</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2609"><a href="http://en.dalje.com">Englesko izdanje</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://dalje.com/">
            <img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
            <span class="td-visual-hidden">Dalje.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- /147751541/daljeCOM_top_leaderboard -->
<div id='div-gpt-ad-1530528618117-3' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530528618117-3'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" src="http://dalje.com/wp-content/uploads/2015/08/mobile1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dalje.com/">
			<img class="td-retina-data" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-201"><a href="http://dalje.com/zagreb/">Zagreb čita dalje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b563eb23ef9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b563eb23ef9d" ><script>var block_td_uid_2_5b563eb23ef9d = new tdBlock();
block_td_uid_2_5b563eb23ef9d.id = "td_uid_2_5b563eb23ef9d";
block_td_uid_2_5b563eb23ef9d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_5b563eb23ef9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b563eb23ef9d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b563eb23ef9d.td_column_number = "3";
block_td_uid_2_5b563eb23ef9d.block_type = "td_block_mega_menu";
block_td_uid_2_5b563eb23ef9d.post_count = "4";
block_td_uid_2_5b563eb23ef9d.found_posts = "9148";
block_td_uid_2_5b563eb23ef9d.header_color = "";
block_td_uid_2_5b563eb23ef9d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b563eb23ef9d.max_num_pages = "2287";
tdBlocksArray.push(block_td_uid_2_5b563eb23ef9d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b563eb23ef9d" id="td_uid_3_5b563eb241800" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="" href="http://dalje.com/zagreb/">Sve</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_4_5b563eb241914" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="20" href="http://dalje.com/zagreb/idemodalje/hrvatska/crnakronika/">Crna kronika</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_5_5b563eb241aff" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="2644" href="http://dalje.com/zagreb/idemodalje/svijet/eu/">EU</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_6_5b563eb241ce3" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="34" href="http://dalje.com/zagreb/scena/film/">Film</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_7_5b563eb241e73" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="33" href="http://dalje.com/zagreb/scena/glazba/">Glazba</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_8_5b563eb242000" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="28" href="http://dalje.com/zagreb/gradskevijesti/">Gradske vijesti</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_9_5b563eb242139" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="13" href="http://dalje.com/zagreb/idemodalje/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_10_5b563eb2422c6" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="9355" href="http://dalje.com/zagreb/idemodalje/">idemo dalje</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_11_5b563eb2423ff" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="2641" href="http://dalje.com/zagreb/idemodalje/hrvatska/izbori-2015-zaokruzi-zenu/">Izbori 2015 &#8211; Zaokruži ženu</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_12_5b563eb2425ea" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="9357" href="http://dalje.com/zagreb/jutarnji-chat/">Jutarnji chat</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_13_5b563eb242724" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="35" href="http://dalje.com/zagreb/scena/kultura/">Kultura</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_14_5b563eb2428c3" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="30" href="http://dalje.com/zagreb/najave/">Najave</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_15_5b563eb242a1a" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="217" href="http://dalje.com/zagreb/scena/trach/nocni-zivot/">Noćni život</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_16_5b563eb242bf7" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="31" href="http://dalje.com/zagreb/obavijesti/">Obavijesti</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_17_5b563eb242d31" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="8" href="http://dalje.com/zagreb/idemodalje/hrvatska/politika/">Politika</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_18_5b563eb242f0f" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="21" href="http://dalje.com/zagreb/idemodalje/hrvatska/profit/">Profit</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_19_5b563eb2430ea" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="11" href="http://dalje.com/zagreb/scena/">Scena</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_20_5b563eb243222" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="10" href="http://dalje.com/zagreb/idemodalje/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_21_5b563eb2433ac" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="2643" href="http://dalje.com/zagreb/idemodalje/svijet/susjedi/">Susjedi</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_22_5b563eb2435bd" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="7" href="http://dalje.com/zagreb/idemodalje/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_23_5b563eb243748" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="12" href="http://dalje.com/zagreb/scena/trach/">Trach</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_24_5b563eb2438d3" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="19" href="http://dalje.com/zagreb/idemodalje/hrvatska/vijesti/">Vijesti</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_25_5b563eb243aae" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="2645" href="http://dalje.com/zagreb/idemodalje/svijet/world-report/">World report</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_26_5b563eb243c8a" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="334" href="http://dalje.com/zagreb/zagreb-u-slikama/">Zagreb u slikama</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_27_5b563eb243dc2" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="29" href="http://dalje.com/zagreb/zgpolitika/">Zagrebačka politika</a><a class="mega-menu-sub-cat-td_uid_2_5b563eb23ef9d"  id="td_uid_28_5b563eb243efa" data-td_block_id="td_uid_2_5b563eb23ef9d" data-td_filter_value="32" href="http://dalje.com/zagreb/zg-zupanija/">Zagrebačka županija</a></div></div><div id=td_uid_2_5b563eb23ef9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/06/predstavljanje-jurica-vina-basementu-kojih-inace-nema-zagrebu-so-be-there-or-be-squared/" rel="bookmark" title="Predstavljanje Jurica vina u Basementu kojih inače nema u Zagrebu &#8211; so be there or be squared!"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2018/06/naslovna-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2018/06/naslovna-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2018/06/naslovna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predstavljanje Jurica vina u Basementu kojih inače nema u Zagrebu &#8211; so be there or be squared!"/></a></div>                <a href="http://dalje.com/minuta/" class="td-post-category">Iz minute u minutu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/06/predstavljanje-jurica-vina-basementu-kojih-inace-nema-zagrebu-so-be-there-or-be-squared/" rel="bookmark" title="Predstavljanje Jurica vina u Basementu kojih inače nema u Zagrebu &#8211; so be there or be squared!">Predstavljanje Jurica vina u Basementu kojih inače nema u Zagrebu &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/04/opstanak-hrvata-derventi-zagreb-placa-obnovu-okolisa-groblja/" rel="bookmark" title="Za opstanak Hrvata u Bosni Zagreb sufinancira uređenje groblja"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/09/Milan-Bandić-1-218x150.png" srcset="http://dalje.com/wp-content/uploads/2015/09/Milan-Bandić-1-218x150.png 218w, http://dalje.com/wp-content/uploads/2015/09/Milan-Bandić-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Za opstanak Hrvata u Bosni Zagreb sufinancira uređenje groblja"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/04/opstanak-hrvata-derventi-zagreb-placa-obnovu-okolisa-groblja/" rel="bookmark" title="Za opstanak Hrvata u Bosni Zagreb sufinancira uređenje groblja">Za opstanak Hrvata u Bosni Zagreb sufinancira uređenje groblja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/03/sto-svijet-moze-nauciti-zagreba/" rel="bookmark" title="Što svijet može naučiti od Zagreba?"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/Trg-maršala-Tita-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/Trg-maršala-Tita-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/Trg-maršala-Tita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Što svijet može naučiti od Zagreba?"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/03/sto-svijet-moze-nauciti-zagreba/" rel="bookmark" title="Što svijet može naučiti od Zagreba?">Što svijet može naučiti od Zagreba?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/03/portalu-iz-krizevaca-100-tisuca-kuna-medijsko-izvjestavanje-zagrebu/" rel="bookmark" title="Portalu iz Križevaca 100 tisuća kuna za medijsko izvještavanje o Zagrebu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2016/08/P1120253-e1472567926487-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2016/08/P1120253-e1472567926487-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2016/08/P1120253-e1472567926487-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portalu iz Križevaca 100 tisuća kuna za medijsko izvještavanje o Zagrebu"/></a></div>                <a href="http://dalje.com/zagreb/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/03/portalu-iz-krizevaca-100-tisuca-kuna-medijsko-izvjestavanje-zagrebu/" rel="bookmark" title="Portalu iz Križevaca 100 tisuća kuna za medijsko izvještavanje o Zagrebu">Portalu iz Križevaca 100 tisuća kuna za medijsko izvještavanje o Zagrebu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b563eb23ef9d" data-td_block_id="td_uid_2_5b563eb23ef9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b563eb23ef9d" data-td_block_id="td_uid_2_5b563eb23ef9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35701"><a href="http://dalje.com/zagreb-gleda-dalje/">Zagreb gleda dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://dalje.com/citajdalje/">Zagreb misli dalje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35704"><a href="http://dalje.com/zagreb-life/">Zagreb uživa dalje</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2610"><a href="http://en.dalje.com">English</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dalje.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://dalje.com/">Naslovnica</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Zagreb uživa dalje" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb-life/">
                                  <span itemprop="name">Zagreb uživa dalje</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pregled svih poruka Gdje jesti" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://dalje.com/zagreb-life/gdje-jesti/">
                                  <span itemprop="name">Gdje jesti</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gastro Haus u zagrebačkom Haustoru &#8211; bistro s posebnim štihom</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56400" class="post-56400 post type-post status-publish format-standard has-post-thumbnail hentry category-gdje-jesti category-minuta category-featured category-zagreb-life tag-bistro tag-burger tag-haustorhaus tag-skartoc tag-streetfood" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dalje.com/zagreb-life/">Zagreb uživa dalje</a></li><li class="entry-category"><a  href="http://dalje.com/zagreb-life/gdje-jesti/">Gdje jesti</a></li><li class="entry-category"><a  href="http://dalje.com/minuta/">Iz minute u minutu</a></li><li class="entry-category"><a  href="http://dalje.com/featured/">Urednički izbor</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gastro Haus u zagrebačkom Haustoru &#8211; bistro s posebnim štihom</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Tekst:</div> <a href="http://dalje.com/author/stankovic/">Saša Stanković</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T11:38:01+00:00" >srpanj 18, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdalje.com%2F2018%2F07%2Fgastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gastro+Haus+u+zagreba%C4%8Dkom+Haustoru+%E2%80%93+bistro+s+posebnim+%C5%A1tihom&url=http%3A%2F%2Fdalje.com%2F2018%2F07%2Fgastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom%2F&via=https%3A%2F%2Ftwitter.com%2FPortalDalje"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Podijeli na Twitteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/&amp;media=http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg&description=Gastro+Haus+u+zagreba%C4%8Dkom+Haustoru+%E2%80%93+bistro+s+posebnim+%C5%A1tihom" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gastro+Haus+u+zagreba%C4%8Dkom+Haustoru+%E2%80%93+bistro+s+posebnim+%C5%A1tihom%20-%20http%3A%2F%2Fdalje.com%2F2018%2F07%2Fgastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/" data-text="Gastro Haus u zagrebačkom Haustoru &#8211; bistro s posebnim štihom" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg" data-caption="Haustor Haus, burger (photo by SZ)"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-696x522.jpg" srcset="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-696x522.jpg 696w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-1000x750.jpg 1000w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-768x576.jpg 768w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-1200x900.jpg 1200w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-80x60.jpg 80w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-265x198.jpg 265w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-1068x801.jpg 1068w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01-560x420.jpg 560w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg 1440w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Haustor Haus, burger (photo by SZ)"/></a><figcaption class="wp-caption-text">Haustor Haus, burger (photo by SZ)</figcaption></figure></div>
        <p style="text-align: justify;"><strong>Šarmantan bistro <a href="https://www.facebook.com/haustorhaus/" target="_blank" rel="noopener">Haustor Haus</a> u veži pored Školske knjige u Masarykovoj ulici na broju 26, preko puta nekadašnje kultne Zvečke otvoren je od proljeća i u njemu <em>chef</em>uje mladi i ambiciozni Lovro Smetiško.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2144797981772136" data-ad-slot="4928690996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2144797981772136" data-ad-slot="4928690996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2144797981772136" data-ad-slot="4928690996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2144797981772136" data-ad-slot="4928690996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Za razliku od većine drugih <em>chefova</em> koji trenutno vladaju domaćim kuhinjama, Smetiško je kuhar s diplomom koji je iskustvo u kuhanju stekao studirajući u prestižnoj londonskoj kulinarskoj školi <strong>Le Cordon Bleu</strong>, hotelski menadžment na Hotel Institute Montreux u Švicarskoj i na Hotelschool The Hague u Nizozemskoj.<br />
&#8220;Da nisam ozlijedio koljeno na tajlandskom boksu, možda od svega ne bi bilo nečega&#8221; &#8211; kroz smijeh počinje priču diplomirani kuhar i slastičar. Osim po europskim restoranima, iskustvo je skupljao radeći i kao sobarica, recepcionist&#8230; i po 16 sati na dan, a onda se odlučio vratiti se u Zagreb i otvoriti vlastiti restoran.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nastoji se držati koncepta <strong>od farme do stola</strong> i stoga izrađuje meni tek kad vidi što ima na raspolaganju od namirnica. Surađuju s OPG-ovima pa ih i promoviraju na društvenim mrežama &#8211; &#8220;bez kvalitetne namirnice možeš biti najbolji kuhar na svijetu, ali hrana neće biti senzacionalna&#8221; &#8211; kaže Smetiško, čija je filozofija da jelo mora biti fino, ali i nutritivno dobro. OPG Soline ih opskrbljuju sa salatama i povrćem, iz mlina u Slunju uzimaju žgance i dimljenu palentu&#8230;, traže još dva-tri OPG-a da zaokruže priču s namirnicima.</p>
<p style="text-align: justify;">&#8220;Kuham ono što je meni fino i držim se toga&#8221; &#8211; nastavlja mladi chef, a na pitanje o ekipi, Smetiško iskreno odgovara: &#8220;kuhari se uče i još se uhodavamo, ali nema kompromisa: jela koja izlaze iz kuhinje moraju biti odlična i ako nešto ne valja &#8211; ne izlazi iz kuhinje. I meni je sve ovo novo, premda imam iskustva, ali mi je gušt raditi i kuhati. Trenutno smo operativno na 80-ak posto, cilj nam je u potpunosti se uigrati do jeseni i postati mjesto poznato po dobroj hrani i pristupačnim cijenama.&#8221;<br />
Osim solidnog brancina u škartocu, sve ostalo je bilo savršeno pripremljeno i fino, jela koštaju između 20 i 90 kuna (premium večera je do 140 kuna), a vina na čaše su između 15 i 35 kuna &#8211; izgleda da je Haustor Haus na najboljem putu ostvariti zacrtano.</p>
<p style="text-align: justify;"><span style="text-align: justify;">Doručka preko ljeta nema, tako da jaja </span><em style="text-align: justify;">Benedict</em><span style="text-align: justify;"> u Haustoru neko vrijeme nećete pojesti, no zato su u ponudi ostale razne inačice </span><strong><em style="text-align: justify;">smoothiea</em></strong><span style="text-align: justify;"> koje dečki marljivo pripremaju svaki dan.</span></p>
<p style="text-align: justify;">Za ručak chef Smetiško i njegova ekipa nude klasičnu bistro hranu od svježih namirnica bez puno filozofiranja: dobar primjer je <strong>rep grdobine u škartocu</strong> s ribljim temeljcem i reduciranim balzamičkim octom uz kojeg su položeni blanširani batat i obični krumpir i nekoliko kockica oguljene San Marzano rajčice.</p>

<p style="text-align: justify;">Juha od rajčice je naprosto savršena: blendano svježe povrće (termo mix), bez zaprške (juha je zgusnuta s malo mrkve) s prženim San Marzano rajčicama i mrkvom, uz povrtni temeljac i sve završeno s malo putra. Jednostavno savršeno.</p>
<figure id="attachment_1260" style="max-width: 1440px" class="wp-caption alignnone"><img class="alignnone size-full wp-image-1260" src="https://foodwalkerscroatiaen.files.wordpress.com/2018/07/haustor-haus-32.jpg" alt="Haustor Haus, juha od rajčice" width="1440" height="1080" /><figcaption class="wp-caption-text">Haustor Haus, juha od rajčice (photo by SZ)</figcaption></figure>
<p style="text-align: justify;"><strong>Carbonara od dimljenog bunceka</strong> nije suha kako smo očekivali. &#8220;Buncek kratko vrijeme provede na tavi, a onda se kuha u pilećem temeljcu par sati i na kraju doda malo luka. Tajna je u domaćem bešamelu kojeg radim s klinčićem, suhim limunom, lukom (sve infuzirano). Pažljivo treba zgusnuti putar i brašno na mlijeku, a onda sve pomiješati (jedno treba biti hladno, drugo toplo). Jedan dio smjese se odvoji i u njega se umiješa žumanjak. Na kraju, buncek se pomiješa s tjesteninom i bešamelom i doda malo muškatnog oraščića, sušenog žumanjka, nariba se 36 mjeseci star <em>parmigiano reggiano</em> i na vrh malo oguljene rajčice s kiselim rižinim octom i maslinovim uljem za svježinu. Jednostavno je!&#8221; &#8211; otkriva kroz smijeh Lovro. Premda je buncek teška hrana za ljetno doba, uz gutljaj Škrleta, nije ostalo ništa na tanjuru&#8230;</p>
<figure id="attachment_1261" style="max-width: 1440px" class="wp-caption alignnone"><img class="alignnone size-full wp-image-1261" src="https://foodwalkerscroatiaen.files.wordpress.com/2018/07/haustor-haus-25.jpg" alt="Haustor Haus, carbonara" width="1440" height="1080" /><figcaption class="wp-caption-text">Haustor Haus, carbonara (photo by SZ)</figcaption></figure>
<p style="text-align: justify;">Uz <strong>goveđe obraze &#8211;</strong> premda nije sezona pataka ali na traženje gostiju &#8211; na meni se vraća i <em><strong>duck burger</strong></em>, pačji confit (batak i zabatak). Klasični juneći <strong>burger</strong> rade od mljevenog ramsteka, infuziranog s koštanom srži, a poslužuju ga s talijanskim <em>burratinom</em> uz guacamole umak &#8211; čvrsta, debela i sočna pljeskavica čini ovaj burger jednim od najboljih u gradu. Umjesto salate (koju vole staviti sa strane, jer se u burgeru &#8211; skuha) kao prilog dolazi čips od batata, a brioche radi Kroštula.</p>
<figure id="attachment_1259" style="max-width: 1440px" class="wp-caption alignnone"><img class="alignnone size-full wp-image-1259" src="https://foodwalkerscroatiaen.files.wordpress.com/2018/07/haustor-haus-11.png" alt="Haustor Haus, juneći burger" width="1440" height="1080" /><figcaption class="wp-caption-text">Haustor Haus, juneći burger (photo by SZ)</figcaption></figure>
<p style="text-align: justify;">Premda je Smetiško završio i za slastičara, trenutno deserte radi samo za posebne prilike: &#8220;Problem nam je priprema u kuhinji, pa zbog visokih temperatura sve što volim raditi od čokolade nema šanse za uspjeh. No uskoro ćemo se proširiti, pa ćemo riješiti i taj problem&#8221;.</p>
<p style="text-align: justify;">&#8220;Večeru još nismo segmentirali&#8221; &#8211; nastavlja Smetiško &#8211; &#8220;ali smo produljili radno vrijeme kuhinje do 22 sata jer radimo dosta <em>private dininga</em>, a u sljedovima se &#8211; uz ponudu za ručak &#8211; može naći i <strong>janjeći <em>rack </em></strong>, <strong>goveđi rep</strong>, <strong>carpaccio od mariniranih šampinjona</strong> s kremom od tartufa i parmezanom ili dobar komad <strong>iberijske svinje</strong> koju inače tamanimo u obliku sjajnih pršuta.&#8221; Dečkima se svinjsko meso učinilo suhim, pa eksperimentiraju sa <em>sous vide</em> metodom (hrana se vakumira i uranja u posebne vodene kupke koje održavaju temperaturu) nastojeći na taj način zadržati sve okuse, boju i teksturu mesa.</p>
<p style="text-align: justify;"><span style="text-align: justify;">Lovro preferira male vinarije i nastoji u ponudi imati vina koja se rijetko nađu na vinskim kartama po Zagrebu: &#8220;ne bih htio biti dio mainstreama &#8211; dal&#8217; smo pogodili, vidjet ćemo&#8221; &#8211; otkriva nam Lovro. U suradnji s ekipom iz wine bara Bastion No. 19 s druge strane ulice, u Haustor Hausu tako možete od pjenušaca birati između čaše Kurtaljevog Rosé Bruta ili pjenušavog vina kutjevačkog enologa Roberta Čamka &#8211; jednostavno nazvanog: Čamak. Od bijelih vina inače manje zastupljenih vinara na listi je Malvazija Giulia Ferenca, Ilovčakov Škrlet, Kopjarev Rajnski rizling i Grk OPG-a Anto Grgurević, kojeg Lovro posebno voli pa su na popisu i njegov </span><em style="text-align: justify;">orange</em><span style="text-align: justify;"> Plavac mali sivi, </span><strong style="text-align: justify;">Plavac mali Selection</strong><span style="text-align: justify;"> i Plavac mali Grand cru s iznimnih položaja vinograda Krive njive na Pelješcu. Kosov Crni pinot, te Cabernet Sauvignon i Muškat žuti (oba pod etiketom FiaMMa) iz labinske vinarije San Martino zaokružuju &#8211; priznajemo &#8211; hrabru i neobičnu vinsku kartu.</span></p>
<p>Za kraj, Smetiško najavljuje i belgijske pive, pa će i pivoljupci doći na svoje.</p>
<p style="text-align: justify;">Ekipa ide na kolektivni od 1.8. do 20.8., pa požurite prije nego zbrišu na more da znate zašto ćete se vratiti na jesen.</p>
<div id='gallery-4' class='gallery galleryid-56400 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11.png'><img width="1000" height="750" src="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-1000x750.png" class="attachment-medium size-medium" alt="" aria-describedby="gallery-4-56402" srcset="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-1000x750.png 1000w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-768x576.png 768w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-1200x900.png 1200w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-80x60.png 80w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-265x198.png 265w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-696x522.png 696w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-1068x801.png 1068w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11-560x420.png 560w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-11.png 1440w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-4-56402'>
				Haustor Haus, burger (photo by SZ)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31.jpg'><img width="1000" height="750" src="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-1000x750.jpg" class="attachment-medium size-medium" alt="" aria-describedby="gallery-4-56403" srcset="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-1000x750.jpg 1000w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-768x576.jpg 768w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-1200x900.jpg 1200w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-80x60.jpg 80w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-265x198.jpg 265w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-696x522.jpg 696w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-1068x801.jpg 1068w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31-560x420.jpg 560w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-31.jpg 1440w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-4-56403'>
				Haustor Haus, carbonara (photo by SZ)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-40.jpg'><img width="810" height="1080" src="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-40.jpg" class="attachment-medium size-medium" alt="" aria-describedby="gallery-4-56404" srcset="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-40.jpg 810w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-40-768x1024.jpg 768w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-40-696x928.jpg 696w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-40-315x420.jpg 315w" sizes="(max-width: 810px) 100vw, 810px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-4-56404'>
				Haustor Haus, interijer (photo by SZ)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41.jpg'><img width="1000" height="750" src="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-1000x750.jpg" class="attachment-medium size-medium" alt="" aria-describedby="gallery-4-56405" srcset="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-1000x750.jpg 1000w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-768x576.jpg 768w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-1200x900.jpg 1200w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-80x60.jpg 80w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-265x198.jpg 265w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-696x522.jpg 696w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-1068x801.jpg 1068w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41-560x420.jpg 560w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-41.jpg 1440w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-4-56405'>
				Haustor Haus, interijer (photo by SZ)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43.png'><img width="1000" height="750" src="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-1000x750.png" class="attachment-medium size-medium" alt="" aria-describedby="gallery-4-56406" srcset="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-1000x750.png 1000w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-768x576.png 768w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-1200x900.png 1200w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-80x60.png 80w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-265x198.png 265w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-696x522.png 696w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-1068x801.png 1068w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43-560x420.png 560w, http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-43.png 1440w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-4-56406'>
				Haustor Haus, interijer (photo by SZ)
				</figcaption></figure>
		</div>

<div class="td-a-rec td-a-rec-id-content_bottom  "><div style='width:100%;display:inline-block;text-align:center'>
<div style='display: inline-block;margin:0 5px 5px 0'>
<!-- /147751541/daljeCOM_article_bot_1 -->
<div id='div-gpt-ad-1530528618117-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530528618117-0'); });
</script>
</div>
</div>
<div style='display: inline-block;'>
<!-- /147751541/daljeCOM_article_bot_2 -->
<div id='div-gpt-ad-1530528618117-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530528618117-1'); });
</script>
</div>
</div>

</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="http://dalje.com/tag/bistro/">#bistro</a></li><li><a href="http://dalje.com/tag/burger/">#burger</a></li><li><a href="http://dalje.com/tag/haustorhaus/">#HaustorHaus</a></li><li><a href="http://dalje.com/tag/skartoc/">#Škartoc</a></li><li><a href="http://dalje.com/tag/streetfood/">#streetfood</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="http://dalje.com/2018/07/julija-moze-bez-romea-pjenusac-vinarije-krauthaker/">Julija može i bez Romea: pjenušac vinarije Krauthaker</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://dalje.com/author/stankovic/"><img src="http://dalje.com/wp-content/uploads/2018/02/Zecov_ID-96x96.jpg" width="96" height="96" alt="Saša Stanković" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://dalje.com/author/stankovic/">Saša Stanković</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100006758566318" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Saša Stanković"></span><meta itemprop="datePublished" content="2018-07-18T11:38:01+00:00"><meta itemprop="dateModified" content="2018-07-18T11:38:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png"></span><meta itemprop="name" content="Dalje.com"></span><meta itemprop="headline " content="Gastro Haus u zagrebačkom Haustoru - bistro s posebnim štihom"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2018/07/Haustor-Haus-01.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_5b563eb268fb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5b563eb268fb5" ><script>var block_td_uid_31_5b563eb268fb5 = new tdBlock();
block_td_uid_31_5b563eb268fb5.id = "td_uid_31_5b563eb268fb5";
block_td_uid_31_5b563eb268fb5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_31_5b563eb268fb5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5b563eb268fb5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":56400,"live_filter_cur_post_author":"3207","block_template_id":""}';
block_td_uid_31_5b563eb268fb5.td_column_number = "3";
block_td_uid_31_5b563eb268fb5.block_type = "td_block_related_posts";
block_td_uid_31_5b563eb268fb5.post_count = "3";
block_td_uid_31_5b563eb268fb5.found_posts = "3816";
block_td_uid_31_5b563eb268fb5.header_color = "";
block_td_uid_31_5b563eb268fb5.ajax_pagination_infinite_stop = "";
block_td_uid_31_5b563eb268fb5.max_num_pages = "1272";
tdBlocksArray.push(block_td_uid_31_5b563eb268fb5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5b563eb26a9e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5b563eb268fb5" href="#">VEZANI ČLANCI</a><a id="td_uid_33_5b563eb26aa2c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5b563eb268fb5" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_31_5b563eb268fb5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/07/julija-moze-bez-romea-pjenusac-vinarije-krauthaker/" rel="bookmark" title="Julija može i bez Romea: pjenušac vinarije Krauthaker"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2018/07/Pjenušac-Julija_3-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2018/07/Pjenušac-Julija_3-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2018/07/Pjenušac-Julija_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julija može i bez Romea: pjenušac vinarije Krauthaker"/></a></div>                <a href="http://dalje.com/zagreb-life/sto-popiti/dobra-vina/" class="td-post-category">Dobra vina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/07/julija-moze-bez-romea-pjenusac-vinarije-krauthaker/" rel="bookmark" title="Julija može i bez Romea: pjenušac vinarije Krauthaker">Julija može i bez Romea: pjenušac vinarije Krauthaker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/07/budi-faca-dodi-do-tresnjevackog-placa-plac-mljac-projekt-s-mirisom-okusom/" rel="bookmark" title="Budi FACA i dođi do Trešnjevačkog PLACA &#8211; Plac Mljac: projekt s mirisom i okusom"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2018/07/Plac-Mljac-najava-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2018/07/Plac-Mljac-najava-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2018/07/Plac-Mljac-najava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Budi FACA i dođi do Trešnjevačkog PLACA &#8211; Plac Mljac: projekt s mirisom i okusom"/></a></div>                <a href="http://dalje.com/minuta/" class="td-post-category">Iz minute u minutu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/07/budi-faca-dodi-do-tresnjevackog-placa-plac-mljac-projekt-s-mirisom-okusom/" rel="bookmark" title="Budi FACA i dođi do Trešnjevačkog PLACA &#8211; Plac Mljac: projekt s mirisom i okusom">Budi FACA i dođi do Trešnjevačkog PLACA &#8211; Plac Mljac: projekt s mirisom i okusom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2018/06/pripreme-docek-pola-nove-godine-winelovers-street-vinskom-festivalu-zagrebu-dan-drugi/" rel="bookmark" title="Pripreme za &#8220;doček&#8221; pola Nove Godine na Winelovers&#8217; Street vinskom festivalu u Zagrebu &#8211; dan drugi"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2018/06/Vinoljupci-dan-drugi-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2018/06/Vinoljupci-dan-drugi-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2018/06/Vinoljupci-dan-drugi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pripreme za &#8220;doček&#8221; pola Nove Godine na Winelovers&#8217; Street vinskom festivalu u Zagrebu &#8211; dan drugi"/></a></div>                <a href="http://dalje.com/zagreb-life/sto-popiti/dobra-vina/" class="td-post-category">Dobra vina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/06/pripreme-docek-pola-nove-godine-winelovers-street-vinskom-festivalu-zagrebu-dan-drugi/" rel="bookmark" title="Pripreme za &#8220;doček&#8221; pola Nove Godine na Winelovers&#8217; Street vinskom festivalu u Zagrebu &#8211; dan drugi">Pripreme za &#8220;doček&#8221; pola Nove Godine na Winelovers&#8217; Street vinskom festivalu u Zagrebu &#8211; dan drugi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5b563eb268fb5" data-td_block_id="td_uid_31_5b563eb268fb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5b563eb268fb5" data-td_block_id="td_uid_31_5b563eb268fb5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_5b563eb26cad6_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">POVEŽI SE</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,476</span><span class="td_social_info td_social_info_name">Obožavatelji</span><span class="td_social_button"><a href="https://www.facebook.com/360478692974">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,147</span><span class="td_social_info td_social_info_name">Sljedbenici</span><span class="td_social_button"><a href="http://dalje.com/feed/">Prati</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Sljedbenici</span><span class="td_social_button"><a href="https://twitter.com/dalje">Prati</a></span></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Oglasi -</span><!-- /147751541/daljeCOM_sidebar_top -->
<div id='div-gpt-ad-1530528618117-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530528618117-4'); });
</script>
</div></div><div class="td_block_wrap td_block_11 td_block_widget td_uid_36_5b563eb26dd01_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5b563eb26dd01" ><script>var block_td_uid_36_5b563eb26dd01 = new tdBlock();
block_td_uid_36_5b563eb26dd01.id = "td_uid_36_5b563eb26dd01";
block_td_uid_36_5b563eb26dd01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"9","custom_title":"Kolumne","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5b563eb26dd01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b563eb26dd01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b563eb26dd01.td_column_number = "1";
block_td_uid_36_5b563eb26dd01.block_type = "td_block_11";
block_td_uid_36_5b563eb26dd01.post_count = "5";
block_td_uid_36_5b563eb26dd01.found_posts = "112";
block_td_uid_36_5b563eb26dd01.header_color = "#";
block_td_uid_36_5b563eb26dd01.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b563eb26dd01.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_36_5b563eb26dd01);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Kolumne</span></h4></div><div id=td_uid_36_5b563eb26dd01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2018/04/ljudi-zlocinci/" rel="bookmark" title="Lakoća poživinčavanja"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/12/Gradska-skupština-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lakoća poživinčavanja"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/04/ljudi-zlocinci/" rel="bookmark" title="Lakoća poživinčavanja">Lakoća poživinčavanja</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/Tomislav Galović/">Tomislav Galović</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T18:59:32+00:00" >travanj 25, 2018</time></span>                                        </div>

                <div class="td-excerpt">
                    Bila je to tragedija koja je u meni mogla pronaći pravi odjek tek u godinama kada sam o tome mogao razmisliti. U ranom djetinjstvu...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/10/zasto-bernardic-pretvara-sdp-cosa-nostru/" rel="bookmark" title="Zašto Bernardić pretvara SDP u Cosa Nostru"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2015/08/Tomislav-Galović-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2015/08/Tomislav-Galović-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2015/08/Tomislav-Galović-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zašto Bernardić pretvara SDP u Cosa Nostru"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/10/zasto-bernardic-pretvara-sdp-cosa-nostru/" rel="bookmark" title="Zašto Bernardić pretvara SDP u Cosa Nostru">Zašto Bernardić pretvara SDP u Cosa Nostru</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/"></a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T18:38:56+00:00" >listopad 9, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Većina članova hrvatskih političkih stranaka svoje organizacije doživljava poput obitelji što često i sami javno ističu misleći pritom kako je to nešto pozitivno. Ali...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/08/ambulanti-kozari-boka-upoznala-zvijezdu-meksicke-sapunice/" rel="bookmark" title="Kako sam u ambulanti Kozari Boka upoznala zvijezdu meksičke sapunice"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/08/21146690_1901982923351673_1269112180_o-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/08/21146690_1901982923351673_1269112180_o-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/08/21146690_1901982923351673_1269112180_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kako sam u ambulanti Kozari Boka upoznala zvijezdu meksičke sapunice"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/08/ambulanti-kozari-boka-upoznala-zvijezdu-meksicke-sapunice/" rel="bookmark" title="Kako sam u ambulanti Kozari Boka upoznala zvijezdu meksičke sapunice">Kako sam u ambulanti Kozari Boka upoznala zvijezdu meksičke sapunice</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/"></a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T20:16:35+00:00" >kolovoz 25, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Kad se razbolim, ma kako to teško bilo, ne muče me standardne brige... Uopće se ne pitam hoće li se proširiti bakterija? Imam li...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/06/cigan-pa-sto/" rel="bookmark" title="Cigan sam, pa što?"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/romi_djeca-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/romi_djeca-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/romi_djeca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cigan sam, pa što?"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/cigan-pa-sto/" rel="bookmark" title="Cigan sam, pa što?">Cigan sam, pa što?</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/"></a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T10:47:16+00:00" >lipanj 18, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Tu i tamo, prošećem se dijelom Kozari Puteva koji se inače zaobilazi u širokom luku. Dijelom u kojem sva pravila prestaju vrijediti, gdje se...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://dalje.com/2017/06/bandiceva-kampanja-bez-kampanje-bolja-kampanje-anke-mrak-taritas/" rel="bookmark" title="Bandićeva kampanja bez kampanje bolja je od kampanje Anke Mrak Taritaš"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/03/Tomislav-Radnić-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/03/Tomislav-Radnić-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/03/Tomislav-Radnić-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bandićeva kampanja bez kampanje bolja je od kampanje Anke Mrak Taritaš"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/bandiceva-kampanja-bez-kampanje-bolja-kampanje-anke-mrak-taritas/" rel="bookmark" title="Bandićeva kampanja bez kampanje bolja je od kampanje Anke Mrak Taritaš">Bandićeva kampanja bez kampanje bolja je od kampanje Anke Mrak Taritaš</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://dalje.com/author/"></a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-01T17:36:18+00:00" >lipanj 1, 2017</time></span>                                        </div>

                <div class="td-excerpt">
                    Iako se predizborna kampanja bliži svome kraju kako se približava Dan odluke u obliku drugog kruga lokalnih izbora, u Zagrebu kampanje kao da ni...                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_37_5b563eb2732c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5b563eb2732c5" ><script>var block_td_uid_37_5b563eb2732c5 = new tdBlock();
block_td_uid_37_5b563eb2732c5.id = "td_uid_37_5b563eb2732c5";
block_td_uid_37_5b563eb2732c5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"15","custom_title":"GLEDAJ DALJE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5b563eb2732c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5b563eb2732c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5b563eb2732c5.td_column_number = "1";
block_td_uid_37_5b563eb2732c5.block_type = "td_block_15";
block_td_uid_37_5b563eb2732c5.post_count = "4";
block_td_uid_37_5b563eb2732c5.found_posts = "262";
block_td_uid_37_5b563eb2732c5.header_color = "#";
block_td_uid_37_5b563eb2732c5.ajax_pagination_infinite_stop = "";
block_td_uid_37_5b563eb2732c5.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_37_5b563eb2732c5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">GLEDAJ DALJE</span></h4></div><div id=td_uid_37_5b563eb2732c5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/britanca-rogera-zagreb-podsjeca-bec-budimpestu/" rel="bookmark" title="Britanca Rogera Zagreb podsjeća na Beč i Budimpeštu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/maxresdefault-46-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/maxresdefault-46-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/maxresdefault-46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Britanca Rogera Zagreb podsjeća na Beč i Budimpeštu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/britanca-rogera-zagreb-podsjeca-bec-budimpestu/" rel="bookmark" title="Britanca Rogera Zagreb podsjeća na Beč i Budimpeštu">Britanca Rogera Zagreb podsjeća na Beč i Budimpeštu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/slovenka-natasa-prvi-puta-zagrebu/" rel="bookmark" title="Slovenka Nataša prvi puta je u Zagrebu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/maxresdefault-43-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/maxresdefault-43-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/maxresdefault-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Slovenka Nataša prvi puta je u Zagrebu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/slovenka-natasa-prvi-puta-zagrebu/" rel="bookmark" title="Slovenka Nataša prvi puta je u Zagrebu">Slovenka Nataša prvi puta je u Zagrebu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/tiany-fan-uzivaju-zagrebu/" rel="bookmark" title="Tiany i Fan uživaju u Zagrebu"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/maxresdefault-42-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/maxresdefault-42-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/maxresdefault-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiany i Fan uživaju u Zagrebu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/tiany-fan-uzivaju-zagrebu/" rel="bookmark" title="Tiany i Fan uživaju u Zagrebu">Tiany i Fan uživaju u Zagrebu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dalje.com/2017/06/brzinu-dogovoreni-put-zagreb-simpaticnim-se-britankama-isplatio/" rel="bookmark" title="Na brzinu dogovoreni put u Zagreb simpatičnim se Britankama isplatio"><img width="218" height="150" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2017/06/sddefault-1-218x150.jpg" srcset="http://dalje.com/wp-content/uploads/2017/06/sddefault-1-218x150.jpg 218w, http://dalje.com/wp-content/uploads/2017/06/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na brzinu dogovoreni put u Zagreb simpatičnim se Britankama isplatio"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://dalje.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://dalje.com/ljudi/" class="td-post-category">Ljudi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2017/06/brzinu-dogovoreni-put-zagreb-simpaticnim-se-britankama-isplatio/" rel="bookmark" title="Na brzinu dogovoreni put u Zagreb simpatičnim se Britankama isplatio">Na brzinu dogovoreni put u Zagreb simpatičnim se Britankama isplatio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5b563eb2732c5" data-td_block_id="td_uid_37_5b563eb2732c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5b563eb2732c5" data-td_block_id="td_uid_37_5b563eb2732c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  ">
<!-- /147751541/daljeCOM_sidebar_bot -->
<div id='div-gpt-ad-1530528618117-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530528618117-2'); });
</script>
</div>
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>NAJNOVIJE</span></h4>		<ul>
											<li>
					<a href="http://dalje.com/2018/07/gastro-haus-zagrebackom-haustoru-bistro-s-posebnim-stihom/">Gastro Haus u zagrebačkom Haustoru &#8211; bistro s posebnim štihom</a>
									</li>
											<li>
					<a href="http://dalje.com/2018/07/julija-moze-bez-romea-pjenusac-vinarije-krauthaker/">Julija može i bez Romea: pjenušac vinarije Krauthaker</a>
									</li>
											<li>
					<a href="http://dalje.com/2018/07/budi-faca-dodi-do-tresnjevackog-placa-plac-mljac-projekt-s-mirisom-okusom/">Budi FACA i dođi do Trešnjevačkog PLACA &#8211; Plac Mljac: projekt s mirisom i okusom</a>
									</li>
											<li>
					<a href="http://dalje.com/2018/06/pripreme-docek-pola-nove-godine-winelovers-street-vinskom-festivalu-zagrebu-dan-drugi/">Pripreme za &#8220;doček&#8221; pola Nove Godine na Winelovers&#8217; Street vinskom festivalu u Zagrebu &#8211; dan drugi</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/dalje/TTdn"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dalje.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://en.dalje.com/">Dalje English</a></span></h4><ul><li><a class='rsswidget' href='http://en.dalje.com/2018/06/07/hello-world/'>Hello world!</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://dalje.com/"><img class="td-retina-data" src="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" data-retina="http://dalje.com/wp-content/uploads/2015/08/retina1.png" alt="dalje.com -zagrebačke internet novine" title="zagrebačke internet novine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>dalje.com - Približavamo Zagreb svijetu i svijet Zagrebu. We inform Zagreb about the world, and world  about Zagreb. <div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:Contact us at urednik@dalje.com">Contact us at urednik@dalje.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATI NAS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dalje.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://dalje.com/pretplatite-se/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PortalDalje" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-194"><a href="http://dalje.com/sample-page/">Impressum</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195"><a href="http://dalje.com/contact/">Kontakti</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-903"><a href="http://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
<li id="menu-item-10739" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10739"><a href="http://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10740"><a href="http://dalje.com/pretplatite-se/">Pretplatite se</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2009 -2015 dalje.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VIŠE PRIČA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2018/06/radost-francuski-nacin-s-pogledom-jarun-restoranu-alegria-mozete-pojesti-cuspajz/" rel="bookmark" title="Radost na francuski način s pogledom na Jarun: u restoranu Alegria možete pojesti i čušpajz"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2018/06/IMG-1977-e1529735283823-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2018/06/IMG-1977-e1529735283823-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2018/06/IMG-1977-e1529735283823-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Radost na francuski način s pogledom na Jarun: u restoranu Alegria možete pojesti i čušpajz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/06/radost-francuski-nacin-s-pogledom-jarun-restoranu-alegria-mozete-pojesti-cuspajz/" rel="bookmark" title="Radost na francuski način s pogledom na Jarun: u restoranu Alegria možete pojesti i čušpajz">Radost na francuski način s pogledom na Jarun: u restoranu Alegria...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-23T08:30:59+00:00" >lipanj 23, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dalje.com/2018/03/luksuz-kvaliteti-ne-cijeni-moto-vodica-gaultmillau-cije-izdanje-hrvatsku-izlazi-sljedeci-tjed/" rel="bookmark" title="&#8220;Luksuz je u kvaliteti, ne u cijeni&#8221; &#8211; moto je vodiča Gault&#038;Millau čije izdanje za Hrvatsku izlazi sljedeći tjed"><img width="100" height="70" class="entry-thumb" src="http://dalje.com/wp-content/uploads/2018/03/Gault__Millau-100x70.jpg" srcset="http://dalje.com/wp-content/uploads/2018/03/Gault__Millau-100x70.jpg 100w, http://dalje.com/wp-content/uploads/2018/03/Gault__Millau-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Luksuz je u kvaliteti, ne u cijeni&#8221; &#8211; moto je vodiča Gault&#038;Millau čije izdanje za Hrvatsku izlazi sljedeći tjed"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dalje.com/2018/03/luksuz-kvaliteti-ne-cijeni-moto-vodica-gaultmillau-cije-izdanje-hrvatsku-izlazi-sljedeci-tjed/" rel="bookmark" title="&#8220;Luksuz je u kvaliteti, ne u cijeni&#8221; &#8211; moto je vodiča Gault&#038;Millau čije izdanje za Hrvatsku izlazi sljedeći tjed">&#8220;Luksuz je u kvaliteti, ne u cijeni&#8221; &#8211; moto je vodiča...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-30T12:45:58+00:00" >ožujak 30, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b563eb27c9da
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-mobile-content {
    display: none ;
}
.td-mobile-container {
    display: none;
}
.td-search-wrap-mob {
    display: none;
}
#td-mobile-nav {
    display: none;
}

.td_block_slide .td-module-meta-info{
    display: none;
}
.vc_tta-title-text {
    font-weight: bold;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dalje.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://dalje.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://dalje.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dalje.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dalje.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće (cookies) kako bi vam pružili bolje iskustvo u korištenju naših stranica. Nastavkom pregledavanja pristajete na naše uvjete korištenja i slažete se s upotrebom kolačića</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a>
				</div>
			</div>
</body>
</html>