<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dalje.com/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="hr" href="https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="sq" href="https://sq.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ar" href="https://ar.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="eu" href="https://eu.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="be" href="https://be.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="bs" href="https://bs.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="bg" href="https://bg.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ca" href="https://ca.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="zh-CN" href="https://zh-CN.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="zh-TW" href="https://zh-TW.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="cs" href="https://cs.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="da" href="https://da.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="nl" href="https://nl.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="en" href="https://en.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="et" href="https://et.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="fi" href="https://fi.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="fr" href="https://fr.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="gl" href="https://gl.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="de" href="https://de.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="el" href="https://el.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="he" href="https://iw.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="hi" href="https://hi.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="hu" href="https://hu.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="is" href="https://is.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ga" href="https://ga.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="it" href="https://it.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ja" href="https://ja.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ko" href="https://ko.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="lv" href="https://lv.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="lt" href="https://lt.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="lb" href="https://lb.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="mk" href="https://mk.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="mt" href="https://mt.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="no" href="https://no.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="fa" href="https://fa.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="pl" href="https://pl.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="pt" href="https://pt.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ro" href="https://ro.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="ru" href="https://ru.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="gd" href="https://gd.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="sr" href="https://sr.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="sk" href="https://sk.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="sl" href="https://sl.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="es" href="https://es.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="sv" href="https://sv.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="tr" href="https://tr.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="uk" href="https://uk.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<link rel="alternate" hreflang="cy" href="https://cy.dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<meta property="og:image" content="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg" /><link rel="icon" type="image/png" href="http://dalje.com/wp-content/uploads/2015/08/favicon1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Predsjednica: Djeca su velike žrtve izbjegličkog vala! Dalje.com</title>
<meta name="description" content="Predsjednica: Djeca su velike žrtve izbjegličkog vala!-Dalje.com - zagrebačke internet novine-konvencija o pravima djeteta, Drago Prgomet, Gradska skupština, kolinda grabar kitarović, Milan Bandić"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Predsjednica: Djeca su velike žrtve izbjegličkog vala! Dalje.com" />
<meta property="og:description" content="Predsjednica: Djeca su velike žrtve izbjegličkog vala!-Dalje.com - zagrebačke internet novine-konvencija o pravima djeteta, Drago Prgomet, Gradska skupština, kolinda grabar kitarović, Milan Bandić" />
<meta property="og:url" content="https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/" />
<meta property="og:site_name" content="Dalje.com" />
<meta property="article:publisher" content="https://www.facebook.com/dalje.info?fref=nf" />
<meta property="article:tag" content="konvencija o pravima djeteta" />
<meta property="article:tag" content="Drago Prgomet" />
<meta property="article:tag" content="Gradska skupština" />
<meta property="article:tag" content="kolinda grabar kitarović" />
<meta property="article:tag" content="Milan Bandić" />
<meta property="article:section" content="Gradske vijesti" />
<meta property="article:published_time" content="2019-11-08T17:11:59+00:00" />
<meta property="article:modified_time" content="2019-11-08T17:12:01+00:00" />
<meta property="og:updated_time" content="2019-11-08T17:12:01+00:00" />
<meta property="og:image" content="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg" />
<meta property="og:image:secure_url" content="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg" />
<meta property="og:image:width" content="1367" />
<meta property="og:image:height" content="872" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Predsjednica: Djeca su velike žrtve izbjegličkog vala!-Dalje.com - zagrebačke internet novine-konvencija o pravima djeteta, Drago Prgomet, Gradska skupština, kolinda grabar kitarović, Milan Bandić" />
<meta name="twitter:title" content="Predsjednica: Djeca su velike žrtve izbjegličkog vala! Dalje.com" />
<meta name="twitter:site" content="@portaldalje" />
<meta name="twitter:image" content="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg" />
<meta name="twitter:creator" content="@portaldalje" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dalje.com/#website","url":"https://dalje.com/","name":"Dalje.com","potentialAction":{"@type":"SearchAction","target":"https://dalje.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/#primaryimage","url":"https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg","width":1367,"height":872},{"@type":"WebPage","@id":"https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/#webpage","url":"https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/","inLanguage":"hr","name":"Predsjednica: Djeca su velike \u017ertve izbjegli\u010dkog vala! Dalje.com","isPartOf":{"@id":"https://dalje.com/#website"},"primaryImageOfPage":{"@id":"https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/#primaryimage"},"datePublished":"2019-11-08T17:11:59+00:00","dateModified":"2019-11-08T17:12:01+00:00","author":{"@id":"https://dalje.com/#/schema/person/2976a35771ebd00ff1a1fc6aa090558d"},"description":"Predsjednica: Djeca su velike \u017ertve izbjegli\u010dkog vala!-Dalje.com - zagreba\u010dke internet novine-konvencija o pravima djeteta, Drago Prgomet, Gradska skup\u0161tina, kolinda grabar kitarovi\u0107, Milan Bandi\u0107"},{"@type":["Person"],"@id":"https://dalje.com/#/schema/person/2976a35771ebd00ff1a1fc6aa090558d","name":"Desk Dalje","image":{"@type":"ImageObject","@id":"https://dalje.com/#authorlogo","url":"https://secure.gravatar.com/avatar/730ca68f1526edc2b10594863bb5ef98?s=96&d=mm&r=g","caption":"Desk Dalje"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal" href="https://dalje.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Kanal komentara" href="https://dalje.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dalje.com &raquo; Predsjednica: Djeca su velike žrtve izbjegličkog vala! Kanal komentara" href="https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dalje.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://dalje.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://dalje.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://dalje.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.96' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dalje.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Vast+Shadow%3A400%7CPT+Serif%3A400%7COld+Standard+TT%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dalje.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dalje.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dalje.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/dalje.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dalje.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zatvori","currentText":"Danas","monthNames":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthNamesShort":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"nextText":"Sljede\u0107e","prevText":"Prethodno","dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-sanitize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nije prona\u0111en nijedan rezultat.","oneResult":"! prona\u0111eni rezultat. Upotrijebite tipke sa strelicama gore i dolje za navigaciju.","manyResults":"%d prona\u0111enih rezultata. Upotrijebite tipke sa strelicama gore i dolje za navigaciju.","itemSelected":"Stavka je odabrana."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/dalje.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/dalje.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"hr","dateFormat":"dd.mm.yy.","ui_css":"https:\/\/dalje.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqCStHZXZGg82ALl4Cbtd-oeaSSt2JSvo","bookingInProgress":"Molimo sa\u010dekajte dok se rezervacije ne po\u0161alju.","tickets_save":"Sa\u010duvajte kartu","bookingajaxurl":"https:\/\/dalje.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Izvoz rezervacija","bookings_settings_save":"Sa\u010duvaj postavke","booking_delete":"Da li ste sigurni da \u017eelite ovo obrisati?","booking_offset":"30","bb_full":"Rasprodano","bb_book":"Rezervirajte sada","bb_booking":"Rezerviranje...","bb_booked":"Rezervacije poslano","bb_error":"Rezervacije Gre\u0161ka. Poku\u0161ajte ponovo?","bb_cancel":"Prekini","bb_canceling":"Otkazivanje...","bb_cancelled":"Otkazano","bb_cancel_error":"Poni\u0161tenje Gre\u0161ka. Poku\u0161ajte ponovo?","txt_search":"Tra\u017ei","txt_searching":"Pretraga...","txt_loading":"U\u010ditavanje..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dalje.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.96'></script>
<link rel='https://api.w.org/' href='https://dalje.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dalje.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dalje.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p6Lvni-f4V' />
<link rel="alternate" type="application/json+oembed" href="https://dalje.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdalje.com%2F57965%2Fpredsjednica-djeca-su-velike-zrtve-izbjeglickog-vala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dalje.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdalje.com%2F57965%2Fpredsjednica-djeca-su-velike-zrtve-izbjeglickog-vala%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/';</script><!-- HFCM by 99 Robots - Snippet # 1:  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var mf_width = 
    window.innerWidth && document.documentElement.clientWidth ? 
    Math.min(window.innerWidth, document.documentElement.clientWidth) : 
    window.innerWidth || 
    document.documentElement.clientWidth || 
    document.getElementsByTagName('body')[0].clientWidth;
var isIndex = false;
if(location.pathname ==='/'){isIndex=true;}

  googletag.cmd.push(function() {
    var top_leaderboard_size = googletag.sizeMapping().addSize([1019,90],[729,90]).addSize([468,60],[468,60]).addSize([320,50],[[320,50],[320,100]]).build();;
    var sidebar_size = googletag.sizeMapping().addSize([336,50],[[336,280],[300,250],[300,600]]).build();;
    var article_bottom_size = googletag.sizeMapping().addSize([687,100],[[336,280],[300,250]]).addSize([300,50],[300,250]).build();;

    googletag.defineSlot('/147751541/daljeCOM_article_bot_1', [300, 250], 'div-gpt-ad-1530528618117-0').defineSizeMapping(article_bottom_size).addService(googletag.pubads());
    if(mf_width>605 && !isIndex){
    googletag.defineSlot('/147751541/daljeCOM_article_bot_2', [300, 250], 'div-gpt-ad-1530528618117-1').defineSizeMapping(article_bottom_size).addService(googletag.pubads());
    }
      googletag.defineSlot('/147751541/daljeCOM_sidebar_bot', [300, 250], 'div-gpt-ad-1530528618117-2').defineSizeMapping(sidebar_size).addService(googletag.pubads());
    googletag.defineSlot('/147751541/daljeCOM_top_leaderboard', [728, 90], 'div-gpt-ad-1530528618117-3').defineSizeMapping(top_leaderboard_size).addService(googletag.pubads());
    googletag.defineSlot('/147751541/daljeCOM_sidebar_top', [300, 250], 'div-gpt-ad-1530528618117-4').defineSizeMapping(sidebar_size).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</script>
<meta name="google-site-verification" content="O4-shUNilK9NNGkk6pRUtLIZQfoou0mOX_x2_Oozg0Q" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-78949209-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-78949209-12');
</script>

<!-- /end HFCM by 99 Robots -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2aeb856ff8","wpRestUrl":"https:\/\/dalje.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dalje.com\/wp-admin\/","wpRestNonce":"2aeb856ff8","wpRestUrl":"https:\/\/dalje.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dalje.com/",
                    "name": "Naslovna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dalje.com/category/gradskevijesti/",
                    "name": "Gradske vijesti"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/",
                    "name": "Predsjednica: Djeca su velike žrtve izbjegličkog vala!"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dalje.com/wp-content/uploads/2015/08/cropped-dalje-kocka-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57965 single-format-standard cookies-not-set predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala global-block-template-1 single_template_13  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-57080"><a href="https://dalje.com/homepage-infinite-scroll/">Čitaj Dalje</a></li>
<li id="menu-item-57081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57081"><a href="https://dalje.com/category/citajdalje/">Zagreb misli dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dalje.com/category/citajdalje/gradski-zastupnici/">Gradski zastupnici</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/citajdalje/purger/">Purger</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/citajdalje/dotepenec/">Dotepenec</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/citajdalje/drek-river-romansa/">Drek River Romansa</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/citajdalje/odgovori-i-zaradi/">Feljton Mobbing</a></li>
</ul>
</li>
<li id="menu-item-57088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57088"><a href="https://dalje.com/category/zagreb-gleda-dalje/">Zagreb gleda dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/spica-protiv-spice/">Špica protiv špice</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-gleda-dalje/biointervju/">Biointervju</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/">Zagreb u slikama</a></li>
</ul>
</li>
<li id="menu-item-57082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57082"><a href="https://dalje.com/category/zagreb-life/">Zagreb uživa dalje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/dalje-gastronom/">Dalje Gastronom</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/dogadanja/izlozbe/">Izložbe</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/dogadanja/">Događanja</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/rock-klubovi/koncerti/">Koncerti</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/najave-zagreb-life/">Najave</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/dalje-gastronom/sto-popiti/dobra-vina/">Dobra vina</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/konceptulani-kafici/">Konceptualni kafići</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/rock-klubovi/">Rock klubovi</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/dalje-gastronom/sto-popiti/">Što popiti</a></li>
	<li class="menu-item-0"><a href="https://dalje.com/category/zagreb-life/dalje-gastronom/gdje-jesti/">Gdje jesti</a></li>
</ul>
</li>
<li id="menu-item-57087" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-57087"><a href="https://dalje.com/events/categories/obavijesti/">DOGAĐAJI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dalje.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5dc973c14e1b3" class="tdc-zone"><div class="tdc_zone td_uid_1_5dc973c14e1f7_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5dc973c14e1f7_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5dc973c14e1f7_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5dc973c14e1b3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5dc973c14e1b3_rand_style{
background-color:#e6ded2 !important;
}
}
 </style></div><div id="td_uid_2_5dc973c14eb3b" class="tdc-row"><div class="vc_row td_uid_2_5dc973c14ebc2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5dc973c14ebc2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_3_5dc973c14ef27_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5dc973c14ef27_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_4_5dc973c14f2c4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5dc973c14f2c4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5dc973c14f2c4_rand{
padding-top:28px !important;
padding-bottom:29px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Vast Shadow");
.td_uid_4_5dc973c14f2c4_rand .tdb-logo-a,
                .td_uid_4_5dc973c14f2c4_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-a,
                .td_uid_4_5dc973c14f2c4_rand h1 {
                    align-items: center;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-a,
                .td_uid_4_5dc973c14f2c4_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_4_5dc973c14f2c4_rand .tdb-logo-icon {
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-title {
                    font-size:45px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_4_5dc973c14f2c4_rand .tdb-logo-text-title {
                    font-family:Vast Shadow !important;font-size:28px !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dalje.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dalje.com/wp-content/uploads/2015/08/retina1.png" src="https://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com"  title="dalje.com" width="272px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Dalje</div><div class="tdb-logo-text-tagline">ZAGREBAČKE INTERNET NOVINE</div></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_4_5dc973c1553fd" class="tdc-row"><div class="vc_row td_uid_5_5dc973c15543d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_5_5dc973c15543d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_6_5dc973c1557d2_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_6_5dc973c1557d2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_7_5dc973c1559ee_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_7_5dc973c1559ee_rand{
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5dc973c1559ee_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_8_5dc973c155aba_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_8_5dc973c155aba_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5dc973c155aba_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style></div></div></div></div></div><div id="td_uid_8_5dc973c155b49" class="tdc-row"><div class="vc_row td_uid_9_5dc973c155b85_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5dc973c155b85_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_10_5dc973c155e3a_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5dc973c155e3a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5dc973c155e3a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5dc973c155e3a_rand{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_11_5dc973c1560bf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5dc973c1560bf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5dc973c1560bf_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5dc973c1560bf_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5dc973c1560bf_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_11_5dc973c1560bf_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5dc973c1560bf_rand #tdb-mobile-menu-button {
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5dc973c1560bf_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_11_5dc973c1560bf_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_12_5dc973c1562a5_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_12_5dc973c1562a5_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5dc973c1562a5_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5dc973c1562a5_rand{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_13_5dc973c156507_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_13_5dc973c156507" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5dc973c156507_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_13_5dc973c156507_rand {
                    display: inline-block;
                }
                
                .td_uid_13_5dc973c156507_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_13_5dc973c156507_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_13_5dc973c156507_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_13_5dc973c156507_rand #tdb-header-search-button-mob {
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_11_5dc973c156681" class="tdc-row"><div class="vc_row td_uid_14_5dc973c1566c4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5dc973c1566c4_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_15_5dc973c1568bf_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_15_5dc973c1568bf_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_16_5dc973c156a49_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_16_5dc973c156a49_rand{
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5dc973c156a49_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5dc973c156b07_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_17_5dc973c156b07_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5dc973c156b07_rand{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_15_5dc973c156c9c" class="tdc-zone"><div class="tdc_zone td_uid_18_5dc973c156cda_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_18_5dc973c156cda_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_16_5dc973c156f16" class="tdc-row"><div class="vc_row td_uid_19_5dc973c156f52_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_19_5dc973c156f52_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_20_5dc973c1571ea_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_20_5dc973c1571ea_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_18_5dc973c1573f0" class="tdc-zone"><div class="tdc_zone td_uid_21_5dc973c15742f_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_21_5dc973c15742f_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_21_5dc973c15742f_rand{
position:relative;
}

</style>
<div class="td_uid_18_5dc973c1573f0_rand_style td-element-style" ><style>
.td_uid_18_5dc973c1573f0_rand_style{
background-color:#e6ded2 !important;
}
 </style></div><div id="td_uid_19_5dc973c1576a0" class="tdc-row"><div class="vc_row td_uid_22_5dc973c1576e3_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_22_5dc973c1576e3_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_23_5dc973c15e006_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_23_5dc973c15e006_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_21_5dc973c15e18b" class="tdc-row"><div class="vc_row td_uid_24_5dc973c15e1cb_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_24_5dc973c15e1cb_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_25_5dc973c15e479_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_25_5dc973c15e479_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_26_5dc973c15e632_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5dc973c15e632" >
<style>

/* inline tdc_css att */

.td_uid_26_5dc973c15e632_rand{
padding-top:36px !important;
padding-bottom:37px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Vast Shadow");
.td_uid_26_5dc973c15e632_rand .tdb-logo-a,
                .td_uid_26_5dc973c15e632_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-a,
                .td_uid_26_5dc973c15e632_rand h1 {
                    align-items: center;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-a,
                .td_uid_26_5dc973c15e632_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_26_5dc973c15e632_rand .tdb-logo-text-title {
                    font-family:Vast Shadow !important;font-size:55px !important;text-transform:uppercase !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_26_5dc973c15e632_rand .tdb-logo-text-title {
                    font-family:Vast Shadow !important;font-size:45px !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dalje.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dalje.com/wp-content/uploads/2015/08/retina1.png" src="https://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" alt="dalje.com"  title="dalje.com" width="272px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Dalje</div><div class="tdb-logo-text-tagline">ZAGREBAČKE INTERNET NOVINE</div></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_23_5dc973c163e9d" class="tdc-row"><div class="vc_row td_uid_27_5dc973c163eda_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_27_5dc973c163eda_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_28_5dc973c1640b1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_28_5dc973c1640b1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_29_5dc973c1641e9_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_29_5dc973c1641e9_rand{
margin-right:-25px !important;
margin-bottom:2px !important;
margin-left:-25px !important;
width:auto !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_30_5dc973c16427e_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_30_5dc973c16427e_rand{
margin-right:-25px !important;
margin-bottom:0px !important;
margin-left:-25px !important;
width:auto !important;
}

</style></div></div></div></div></div><div id="td_uid_27_5dc973c1642d8" class="tdc-row"><div class="vc_row td_uid_31_5dc973c164310_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_31_5dc973c164310_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_31_5dc973c164310_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_31_5dc973c164310_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_32_5dc973c1646aa_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_32_5dc973c1646aa_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_32_5dc973c1646aa_rand{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather td_uid_33_5dc973c164930_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_33_5dc973c164930" >
<style>
/* custom css */
.td_uid_33_5dc973c164930_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5dc973c164930_rand .td-icons {
                    top: 0px;
                }
                
                
                .td_uid_33_5dc973c164930_rand .td-icons {
                    color: #999999;
                }
                
                
                .td_uid_33_5dc973c164930_rand .tdb-weather-deg-wrap {
                    color: #999999;
                }
                
                .td_uid_33_5dc973c164930_rand .tdb-weather-city {
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">8</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Zagreb</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column td_uid_34_5dc973c164f97_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_34_5dc973c164f97_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_34_5dc973c164f97_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_35_5dc973c1652fb_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5dc973c1652fb"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_35_5dc973c1652fb_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_35_5dc973c1652fb_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu > li > a,
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:PT Serif !important;font-size:16px !important;line-height:44px !important;font-weight:500 !important;
                }
                
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more {
                    line-height: 44px;
                }
                
                
                
                .td_uid_35_5dc973c1652fb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_35_5dc973c1652fb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_35_5dc973c1652fb_rand .td-pulldown-filter-list {
                    background-color: #efe8da;
                }
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_35_5dc973c1652fb_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_35_5dc973c1652fb_rand .td-pulldown-filter-list li a {
                    font-family:PT Serif !important;
                }
                
                
                
				.td_uid_35_5dc973c1652fb_rand .tdb-menu .tdb-mega-menu ul li {
					background-color: #efe8da;
				}
				
				.td_uid_35_5dc973c1652fb_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5dc973c1652fb_rand .tdb-menu > li > a,
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_35_5dc973c1652fb_rand .tdb-menu > li > a,
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:PT Serif !important;font-size:11px !important;line-height:40px !important;font-weight:500 !important;
                }
                
                .td_uid_35_5dc973c1652fb_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li:hover > a,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #84683b;
				}
				
				
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.current-menu-item > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.current-menu-ancestor > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.current-category-ancestor > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li:hover > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li.tdb-hover > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu-items-dropdown:hover .td-subcat-more:after {
					width: 0px;
				}
				
				.td_uid_35_5dc973c1652fb_rand .tdb-menu > li > a:after,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_35_5dc973c1652fb_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_35_5dc973c1652fb_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_35_5dc973c1652fb_rand .td-pulldown-filter-list li:hover a {
					color: #84683b;
				}
</style><div id=td_uid_35_5dc973c1652fb class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57080"><a href="https://dalje.com/homepage-infinite-scroll/"><span class="tdb-menu-item-text">Čitaj Dalje</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-cats-first menu-item-57081"><a href="https://dalje.com/category/citajdalje/"><span class="tdb-menu-item-text">Zagreb misli dalje</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_38_5dc973c16738b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5dc973c16738b" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5dc973c16738b" 
                        id="td_uid_39_5dc973c168615" 
                        data-td_block_id="td_uid_38_5dc973c16738b" 
                        data-td_filter_value="" 
                        href="https://dalje.com/category/citajdalje/"
                    >Sve</a><a 
                        class="mega-menu-sub-cat-td_uid_38_5dc973c16738b" 
                        id="td_uid_40_5dc973c1686ef" 
                        data-td_block_id="td_uid_38_5dc973c16738b" 
                        data-td_filter_value="13603" 
                        href="https://dalje.com/category/citajdalje/gradski-zastupnici/"
                    >Gradski zastupnici</a><a 
                        class="mega-menu-sub-cat-td_uid_38_5dc973c16738b" 
                        id="td_uid_41_5dc973c168758" 
                        data-td_block_id="td_uid_38_5dc973c16738b" 
                        data-td_filter_value="9415" 
                        href="https://dalje.com/category/citajdalje/dotepenec/"
                    >Dotepenec</a><a 
                        class="mega-menu-sub-cat-td_uid_38_5dc973c16738b" 
                        id="td_uid_42_5dc973c1687d2" 
                        data-td_block_id="td_uid_38_5dc973c16738b" 
                        data-td_filter_value="9416" 
                        href="https://dalje.com/category/citajdalje/drek-river-romansa/"
                    >Drek River Romansa</a><a 
                        class="mega-menu-sub-cat-td_uid_38_5dc973c16738b" 
                        id="td_uid_43_5dc973c168850" 
                        data-td_block_id="td_uid_38_5dc973c16738b" 
                        data-td_filter_value="8668" 
                        href="https://dalje.com/category/citajdalje/odgovori-i-zaradi/"
                    >Feljton Mobbing</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_38_5dc973c16738b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/citajdalje/dotepenec/" class="td-post-category">Dotepenec</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57820/nije-li-bandic-najveci-pobjednik-ovih-izbora/" rel="bookmark" class="td-image-wrap" title="Nije li Bandić najveći pobjednik ovih izbora?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/05/tg10-25012019-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57820/nije-li-bandic-najveci-pobjednik-ovih-izbora/" rel="bookmark" title="Nije li Bandić najveći pobjednik ovih izbora?">Nije li Bandić najveći pobjednik ovih izbora?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/tomislav-galovic/">Tomislav Galović</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T16:52:48+00:00" >27. svibnja 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57820/nije-li-bandic-najveci-pobjednik-ovih-izbora/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Džabe ih je skupljao. Šteta svake lipe koju je za njih izdvojio. Ne vrijede ni papira na kojem su izmišljena njihova radna&#8230;</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/citajdalje/dotepenec/" class="td-post-category">Dotepenec</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57695/jesmo-li-stvarno-napredovali-ili-nas-to-samo-sef-zajebava/" rel="bookmark" class="td-image-wrap" title="Jesmo li stvarno napredovali ili nas to samo Šef zajebava?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/05/y352582621368790-324x300.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57695/jesmo-li-stvarno-napredovali-ili-nas-to-samo-sef-zajebava/" rel="bookmark" title="Jesmo li stvarno napredovali ili nas to samo Šef zajebava?">Jesmo li stvarno napredovali ili nas to samo Šef zajebava?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/tomislav-galovic/">Tomislav Galović</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-15T14:27:10+00:00" >15. svibnja 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57695/jesmo-li-stvarno-napredovali-ili-nas-to-samo-sef-zajebava/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Predizborne plakate s kojih stranka gradonačelnika svih Hrvata poziva građane da u Europski parlament pošalje sposobne, a ne podobne, okružili su zadnjih&#8230;</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/citajdalje/gradski-zastupnici/" class="td-post-category">Gradski zastupnici</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57556/vecina-u-skupstini-i-gradonacelnik-donijeli-odluku-protivnu-volji-gradana/" rel="bookmark" class="td-image-wrap" title="Većina u Skupštini i gradonačelnik donijeli odluku protivnu volji građana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/04/IMG_20190426_100749-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57556/vecina-u-skupstini-i-gradonacelnik-donijeli-odluku-protivnu-volji-gradana/" rel="bookmark" title="Većina u Skupštini i gradonačelnik donijeli odluku protivnu volji građana">Većina u Skupštini i gradonačelnik donijeli odluku protivnu volji građana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/darko/">Darko Klasić</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T17:46:04+00:00" >26. travnja 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57556/vecina-u-skupstini-i-gradonacelnik-donijeli-odluku-protivnu-volji-gradana/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Na 22. sjednici Gradske skupštine Grada Zagreba, održanoj 18. travnja 2019. većina podizanjem ruku usvojila prijedlog prodaje gradskog zemljišta privatnoj tvrtci radi&#8230;</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/citajdalje/gradski-zastupnici/" class="td-post-category">Gradski zastupnici</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57547/od-kada-milana-cijeni-milana/" rel="bookmark" class="td-image-wrap" title="Od kada Milana cijeni Milana?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/04/ZNA20170504C_7460-copy-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57547/od-kada-milana-cijeni-milana/" rel="bookmark" title="Od kada Milana cijeni Milana?">Od kada Milana cijeni Milana?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/renato/">Renato Petek</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-29T17:09:18+00:00" >29. travnja 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57547/od-kada-milana-cijeni-milana/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Bandićeva miljenica Milana Vuković Runjić postaje nova šefica zagrebačke kulture? No neće &#039;stolovati&#039; u Ilici 25 jer je ministar Goran Marić gradskim&#8230;</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5dc973c16738b" data-td_block_id="td_uid_38_5dc973c16738b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5dc973c16738b" data-td_block_id="td_uid_38_5dc973c16738b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-57088"><a href="https://dalje.com/category/zagreb-gleda-dalje/"><span class="tdb-menu-item-text">Zagreb gleda dalje</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_44_5dc973c16e796_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5dc973c16e796" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5dc973c16e796" 
                        id="td_uid_45_5dc973c16fef8" 
                        data-td_block_id="td_uid_44_5dc973c16e796" 
                        data-td_filter_value="" 
                        href="https://dalje.com/category/zagreb-gleda-dalje/"
                    >Sve</a><a 
                        class="mega-menu-sub-cat-td_uid_44_5dc973c16e796" 
                        id="td_uid_46_5dc973c16ffdc" 
                        data-td_block_id="td_uid_44_5dc973c16e796" 
                        data-td_filter_value="11461" 
                        href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/spica-protiv-spice/"
                    >Špica protiv špice</a><a 
                        class="mega-menu-sub-cat-td_uid_44_5dc973c16e796" 
                        id="td_uid_47_5dc973c170079" 
                        data-td_block_id="td_uid_44_5dc973c16e796" 
                        data-td_filter_value="9360" 
                        href="https://dalje.com/category/zagreb-gleda-dalje/biointervju/"
                    >Biointervju</a><a 
                        class="mega-menu-sub-cat-td_uid_44_5dc973c16e796" 
                        id="td_uid_48_5dc973c1700f6" 
                        data-td_block_id="td_uid_44_5dc973c16e796" 
                        data-td_filter_value="334" 
                        href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/"
                    >Zagreb u slikama</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_44_5dc973c16e796 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/spica-protiv-spice/" class="td-post-category">Špica protiv špice</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57091/zagrebacka-spica-7-rujna-2019-cvijece-razbija-crnilo/" rel="bookmark" class="td-image-wrap" title="Zagrebačka špica &#8211; Cvijeće razbija crnilo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/03/P1130416-e1553164684156.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57091/zagrebacka-spica-7-rujna-2019-cvijece-razbija-crnilo/" rel="bookmark" title="Zagrebačka špica &#8211; Cvijeće razbija crnilo">Zagrebačka špica &#8211; Cvijeće razbija crnilo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/desk/">Desk Dalje</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-14T14:25:08+00:00" >14. ožujka 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57091/zagrebacka-spica-7-rujna-2019-cvijece-razbija-crnilo/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Snimljeno u Zagrebu 7. rujna 2019. godine








http://dalje.com/fotogalerije/spica-spice-spica-cvjetnom-20-05-2017/





</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/spica-protiv-spice/" class="td-post-category">Špica protiv špice</a>                        <div class="td-module-thumb"><a href="https://dalje.com/55468/spica-spice-spica-cvjetnom-bogovicevoj-10/" rel="bookmark" class="td-image-wrap" title="ŠPICA PROTIV ŠPICE: Špica na Cvjetnom i u Bogovićevoj"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2017/05/IMG_9399-copy-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/55468/spica-spice-spica-cvjetnom-bogovicevoj-10/" rel="bookmark" title="ŠPICA PROTIV ŠPICE: Špica na Cvjetnom i u Bogovićevoj">ŠPICA PROTIV ŠPICE: Špica na Cvjetnom i u Bogovićevoj</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/"></a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T22:53:45+00:00" >22. svibnja 2017.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/55468/spica-spice-spica-cvjetnom-bogovicevoj-10/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Špica na Cvjetnom i u Bogovićevoj 20. svibnja 2017. Foto: Katarina Kanceljak



http://dalje.com/fotogalerije/spica-spice-spica-cvjetnom-20-05-2017/

</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/spica-protiv-spice/" class="td-post-category">Špica protiv špice</a>                        <div class="td-module-thumb"><a href="https://dalje.com/55395/spica-spice-spica-trgu-tkalci-13/" rel="bookmark" class="td-image-wrap" title="ŠPICA PROTIV ŠPICE: Špica na Trgu i u Tkalči"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2017/05/IMG_9601-copy-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/55395/spica-spice-spica-trgu-tkalci-13/" rel="bookmark" title="ŠPICA PROTIV ŠPICE: Špica na Trgu i u Tkalči">ŠPICA PROTIV ŠPICE: Špica na Trgu i u Tkalči</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/"></a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-21T02:54:29+00:00" >21. svibnja 2017.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/55395/spica-spice-spica-trgu-tkalci-13/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Špica na Trgu i u Tkalči 20. svibnja 2017. Foto: Katarina Kanceljak
</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-gleda-dalje/zagreb-u-slikama/spica-protiv-spice/" class="td-post-category">Špica protiv špice</a>                        <div class="td-module-thumb"><a href="https://dalje.com/55237/spica-spice-spica-trgu-tkalci-12/" rel="bookmark" class="td-image-wrap" title="ŠPICA PROTIV ŠPICE: Špica na Trgu i u Tkalči"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2017/05/IMG_9523-copy-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/55237/spica-spice-spica-trgu-tkalci-12/" rel="bookmark" title="ŠPICA PROTIV ŠPICE: Špica na Trgu i u Tkalči">ŠPICA PROTIV ŠPICE: Špica na Trgu i u Tkalči</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/"></a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-20T23:08:51+00:00" >20. svibnja 2017.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/55237/spica-spice-spica-trgu-tkalci-12/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">Špica na Trgu i u Tkalči 13. svibnja 2017. Foto: Katarina Kanceljak
</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5dc973c16e796" data-td_block_id="td_uid_44_5dc973c16e796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5dc973c16e796" data-td_block_id="td_uid_44_5dc973c16e796"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu menu-item-57082"><a href="https://dalje.com/category/zagreb-life/"><span class="tdb-menu-item-text">Zagreb uživa dalje</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><span class="tdb-menu-item-text"><div class="tdb_header_mega_menu td_uid_49_5dc973c17fe69_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5dc973c17fe69" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5dc973c17fe69" 
                        id="td_uid_50_5dc973c181d51" 
                        data-td_block_id="td_uid_49_5dc973c17fe69" 
                        data-td_filter_value="" 
                        href="https://dalje.com/category/zagreb-life/"
                    >Sve</a><a 
                        class="mega-menu-sub-cat-td_uid_49_5dc973c17fe69" 
                        id="td_uid_51_5dc973c181e25" 
                        data-td_block_id="td_uid_49_5dc973c17fe69" 
                        data-td_filter_value="12653" 
                        href="https://dalje.com/category/zagreb-life/dalje-gastronom/"
                    >Dalje Gastronom</a><a 
                        class="mega-menu-sub-cat-td_uid_49_5dc973c17fe69" 
                        id="td_uid_52_5dc973c181f1e" 
                        data-td_block_id="td_uid_49_5dc973c17fe69" 
                        data-td_filter_value="12339" 
                        href="https://dalje.com/category/zagreb-life/dalje-gastronom/sto-popiti/dobra-vina/"
                    >Dobra vina</a><a 
                        class="mega-menu-sub-cat-td_uid_49_5dc973c17fe69" 
                        id="td_uid_53_5dc973c1820da" 
                        data-td_block_id="td_uid_49_5dc973c17fe69" 
                        data-td_filter_value="12336" 
                        href="https://dalje.com/category/zagreb-life/dalje-gastronom/sto-popiti/"
                    >Što popiti</a><a 
                        class="mega-menu-sub-cat-td_uid_49_5dc973c17fe69" 
                        id="td_uid_54_5dc973c1821c1" 
                        data-td_block_id="td_uid_49_5dc973c17fe69" 
                        data-td_filter_value="12335" 
                        href="https://dalje.com/category/zagreb-life/dalje-gastronom/gdje-jesti/"
                    >Gdje jesti</a></div><div class="tdb-mega-modules-wrap"><div id=td_uid_49_5dc973c17fe69 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-life/dalje-gastronom/" class="td-post-category">Dalje Gastronom</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57878/masnobradi-i-zaflekani-uskoro-krecu-u-pohod-na-zg-burgerland/" rel="bookmark" class="td-image-wrap" title="Masnobradi i zaflekani uskoro kreću u pohod na ZG &#8220;burgerland&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/09/3c5a38fd1a3a93b37eb3174823994ce6-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57878/masnobradi-i-zaflekani-uskoro-krecu-u-pohod-na-zg-burgerland/" rel="bookmark" title="Masnobradi i zaflekani uskoro kreću u pohod na ZG &#8220;burgerland&#8221;">Masnobradi i zaflekani uskoro kreću u pohod na ZG &#8220;burgerland&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/stankovic/">Saša Stanković</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T15:35:10+00:00" >10. rujna 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57878/masnobradi-i-zaflekani-uskoro-krecu-u-pohod-na-zg-burgerland/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Kakva bi to jesen u Zagrebu bila bez Zagreb Burger Festivala, ove godine ojačanog ljutinama by TABASCO®?!Od ovog četvrtka, 12. pa sve&#8230;</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-life/dalje-gastronom/" class="td-post-category">Dalje Gastronom</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57863/wow-provod-po-vinskim-podrumima-i-konobama-otoka-krka/" rel="bookmark" class="td-image-wrap" title="WoW provod po vinskim podrumima i konobama otoka Krka"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/08/IMG-4150-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57863/wow-provod-po-vinskim-podrumima-i-konobama-otoka-krka/" rel="bookmark" title="WoW provod po vinskim podrumima i konobama otoka Krka">WoW provod po vinskim podrumima i konobama otoka Krka</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/stankovic/">Saša Stanković</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T08:58:59+00:00" >16. kolovoza 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57863/wow-provod-po-vinskim-podrumima-i-konobama-otoka-krka/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">




Krk, nekad najveći hrvatski otok to više nije iz dva razloga: preciznijim
računalnim mjerenjima ustanovljeno je da Krk i susjedni Cres imaju gotovo
identične&#8230;</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-life/najave-zagreb-life/" class="td-post-category">Najave</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57859/rokotok-projekt-plivaj-i-uci-o-otocima/" rel="bookmark" class="td-image-wrap" title="RokOtok projekt: plivaj i uči o otocima"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/07/5C207F8F-BBE4-4108-9191-C1562CCB94AD-324x400.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57859/rokotok-projekt-plivaj-i-uci-o-otocima/" rel="bookmark" title="RokOtok projekt: plivaj i uči o otocima">RokOtok projekt: plivaj i uči o otocima</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/stankovic/">Saša Stanković</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-05T16:12:04+00:00" >5. srpnja 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57859/rokotok-projekt-plivaj-i-uci-o-otocima/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
RibaFish, poznati novinar i bloger ovaj put u ulozi&nbsp;Domagoja Jakopovića&nbsp;– tate dječaka Roka – odlučio je nastaviti avanturu života i ispuniti obećanje&#8230;</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dalje.com/category/zagreb-life/dalje-gastronom/sto-popiti/dobra-vina/" class="td-post-category">Dobra vina</a>                        <div class="td-module-thumb"><a href="https://dalje.com/57831/povrce-meso-i-riba-na-zlicu-uz-vino-vino-uz-zlicu-vol-3/" rel="bookmark" class="td-image-wrap" title="POvrće, MEso i RIba na žlicu uz vino &#8211; Vol. 3"><span class="entry-thumb td-thumb-css " style="background-image: url(https://dalje.com/wp-content/uploads/2019/05/701b9f6e4fab2fcfe801651b0bd36cc6-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dalje.com/57831/povrce-meso-i-riba-na-zlicu-uz-vino-vino-uz-zlicu-vol-3/" rel="bookmark" title="POvrće, MEso i RIba na žlicu uz vino &#8211; Vol. 3">POvrće, MEso i RIba na žlicu uz vino &#8211; Vol. 3</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://dalje.com/author/stankovic/">Saša Stanković</a> <span>&#8211;</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T07:24:58+00:00" >28. svibnja 2019.</time></span>                            <div class="td-module-comments"><a href="https://dalje.com/57831/povrce-meso-i-riba-na-zlicu-uz-vino-vino-uz-zlicu-vol-3/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Sve uspješniji eno-gastro serijal Vino uz žlicu novinarskog para Renate Cisar i Mustafe Topčagića i pod voditeljskom palicom Domagoja Jakopovića Ribafisha,&#8230;</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5dc973c17fe69" data-td_block_id="td_uid_49_5dc973c17fe69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5dc973c17fe69" data-td_block_id="td_uid_49_5dc973c17fe69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-event-categories tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57087"><a href="https://dalje.com/events/categories/obavijesti/"><span class="tdb-menu-item-text">DOGAĐAJI</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_55_5dc973c18d8cb_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_55_5dc973c18d8cb_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_55_5dc973c18d8cb_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_56_5dc973c18ded3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_56_5dc973c18ded3" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dalje.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_31_5dc973c191231" class="tdc-row"><div class="vc_row td_uid_57_5dc973c191271_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_57_5dc973c191271_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_58_5dc973c19150f_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_58_5dc973c19150f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_59_5dc973c1916b9_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_59_5dc973c1916b9_rand{
margin-right:-25px !important;
margin-bottom:2px !important;
margin-left:-25px !important;
width:auto !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5dc973c1959f0_rand  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_60_5dc973c1959f0_rand{
margin-right:-25px !important;
margin-bottom:0px !important;
margin-left:-25px !important;
width:auto !important;
}

</style></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_35_5dc973c195d58" class="tdc-zone"><div class="tdc_zone td_uid_61_5dc973c195d9a_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_61_5dc973c195d9a_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_61_5dc973c195d9a_rand{
z-index:999 !important;
position:relative;
}

</style>
<div class="td_uid_35_5dc973c195d58_rand_style td-element-style" ><style>
.td_uid_35_5dc973c195d58_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_36_5dc973c19600a" class="tdc-row"><div class="vc_row td_uid_62_5dc973c196047_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_62_5dc973c196047_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_63_5dc973c19628b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_63_5dc973c19628b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-57965" class="post-57965 post type-post status-publish format-standard has-post-thumbnail category-gradskevijesti tag-konvencija-o-pravima-djeteta tag-drago-prgomet tag-gradska-skupstina tag-kolinda-grabar-kitarovic tag-milan-bandic" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dalje.com/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pogledaj sve objave Gradske vijesti" class="entry-crumb" href="https://dalje.com/category/gradskevijesti/">Gradske vijesti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Predsjednica: Djeca su velike žrtve izbjegličkog vala!</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_64_5dc973c196c35_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_64_5dc973c196c35_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_64_5dc973c196c35_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://dalje.com/category/gradskevijesti/">Gradske vijesti</a></li></ul>                            <h1 class="entry-title">Predsjednica: Djeca su velike žrtve izbjegličkog vala!</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://dalje.com/author/desk/">Desk Dalje</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-08T18:11:59+00:00" >8. studenoga 2019.</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Podijeli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdalje.com%2F57965%2Fpredsjednica-djeca-su-velike-zrtve-izbjeglickog-vala%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21&url=https%3A%2F%2Fdalje.com%2F57965%2Fpredsjednica-djeca-su-velike-zrtve-izbjeglickog-vala%2F&via=dalje">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/&amp;media=https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg&description=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21 %0A%0A https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/&title=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Predsjednica: Djeca su velike žrtve izbjegličkog vala!&body=https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg" data-caption=""><img width="696" height="444" class="entry-thumb td-modal-image" src="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-696x444.jpg" srcset="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-696x444.jpg 696w, https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-1000x638.jpg 1000w, https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-768x490.jpg 768w, https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-1200x765.jpg 1200w, https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-1068x681.jpg 1068w, https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1-658x420.jpg 658w, https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg 1367w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="konvencija o pravima djeteta (1)"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_66_5dc973c198d30_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_66_5dc973c198d30_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_66_5dc973c198d30_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong class="">Danas je u Starogradskoj vijećnici održana konferencija u povodu 30. godišnjice Konvencije o pravima djeteta – &nbsp;međunarodnog dokumenta što ga je Glavna skupština Ujedinjenih naroda usvojila 20. studenoga 1989.</strong>&nbsp;na temu<em class="">&nbsp;Prava djece i što smo postigli od ratificiranja Konvencije o pravima djece u Republici Hrvatskoj,</em>&nbsp;a organizirala ju je Udruga sudaca za mladež, obiteljskih sudaca i stručnjaka za djecu i mladež te Poliklinika za zaštitu djece i mladih.</p>



<p>Na Konferenciji su svjetski i domaći stručnjaci razmijenili postignuća nakon donošenja Konvencije i njene ratifikacije u RH kao i viziju za unaprjeđenje rada na pravima djece.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_65_5dc973c198a41_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_65_5dc973c198a41_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_65_5dc973c198a41_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Sudionike su na početku konferencije pozdravili: predsjednica RH&nbsp;<strong class="">Kolinda Grabar Kitarović,&nbsp;</strong>gradonačelnik Grada Zagreba&nbsp;<strong class="">Milan Bandić</strong>, ministar pravosuđa&nbsp;<strong class="">Dražen Bošnjaković</strong>, ministrica za demografiju, obitelj, mlade i socijalnu politiku&nbsp;<strong class="">Vesna Bedeković</strong>&nbsp;te predsjednik Gradske skupštine&nbsp;<strong class="">Drago Prgomet.</strong><br class=""><br class=""><em class="">Mlada smo država koja je u svojoj nedavnoj prošlosti iskusila bolne ratne traume s velikim posljedicama na cijelo društvo. U ratnim stradanjima nisu bila pošteđena ni djeca</em>, rekla je&nbsp;<strong class="">predsjednica Grabar Kitarović</strong>&nbsp;pa je dodala da su i danas djeca velike žrtve izbjegličkog vala jer je više od 50 milijuna djece istjerano iz svojih domova i nemaju mogućnost pohađanja ni osnovne škole.&nbsp;<em class="">Taj pogubni nedostatak uvjeta za obrazovanje djece i mladih uzrok je mnogih novih nepravdi, novih sukoba i siromaštva jer je obrazovanje snažno oružje protiv razlika među ljudima.</em><br class=""><em class="">U Hrvatskoj možemo biti zadovoljni standardima vezanima uz mogućnosti djece na ostvarivanje tih prava</em>, napomenula je i dodala kako moramo biti svjesni da mjesta za napredak itekako ima te da ne možemo zatvarati oči pred problemima i slabostima sustava. U tom smislu, naglasila je, nismo i ne možemo biti zadovoljni s mogućnostima posvajanja i udomljavanja djece, a istaknula je i problem vršnjačkog nasilja.<br class="">Zaključila je da je naša obveza djeci i mladima osigurati što sretnije djetinjstvo konvencijama kao pravnim okvirom te prije svega vlastitim odnosom prema stvarnosti koju možemo mijenjati u svakodnevnome radu i u odnosu prema djeci.<br class=""><br class=""><strong class="">Gradonačelnik Bandić</strong>&nbsp;je posebno istaknuo da Zagreb s ponosom nosi naziv&nbsp;<em class=""><strong class="">Grad – prijatelj djece</strong></em>&nbsp;jer je uvijek brinuo za svoje najmlađe sugrađane.&nbsp;<em class="">Ponosan sam što Grad Zagreb svojom izdašnom mrežom zdravstvenih, obrazovnih i socijalnih usluga te svojim kulturnim i sportskim sadržajima značajno doprinosi kvaliteti života svake obitelji i pojedinaca. Smatram važnim istaknuti kako svoju pažnju usmjeravamo na smanjenje stope rizika od dječjeg siromaštva koje u posljednje vrijeme okupira pažnju stručnjaka, ali i donositelja odluka</em>, rekao je gradonačelnik i naveo mjere sufinanciranja cijene programa dječjeg vrtića, pomoći djeci u obiteljskim paketima i mliječnoj hrani, besplatnih udžbenika za učenike osnovnih i srednjih škola, sufinanciranja prehrane u osnovnim školama, besplatnog prijevoza za učenike i studente, novčane pomoći za opremu novorođenog djeteta i novčane pomoći za roditelja odgojitelja, uređivanja dječjih igrališta pa do stipendiranja učenika i studenata u čak 7 kategorija.&nbsp;<em class="">Uspješni smo onoliko koliko su uspješna naša djeca, pojedinci i naše obitelji koji čine naše društvo u cjelini</em>.<br class=""><br class=""><strong class="">Predsjednik Skupštine Prgomet</strong>&nbsp;organizatorima je zahvalio na trudu koji ulažu u zaštitu djece, napomenuvši kako je&nbsp;<em class="">društvo jako onoliko koliko može zaštiti najslabije, a to su djeca.<br class="">&nbsp;</em><br class="">Uime organizatora skup je pozdravila predsjednica Udruga sudaca za mladež, obiteljskih sudaca i stručnjaka za djecu i mladež&nbsp;<strong class="">Lana Petö Kujundžić</strong>&nbsp;te ravnateljica Poliklinike za zaštitu djece i mladih&nbsp;<strong class="">Gordana Buljan Flander</strong>.<br class=""><br class="">Nakon uvodnih govora visokih uzvanika, s promišljanjima Komisije o postignućima Konvencije o pravima djece nazočne je upoznala sutkinja Renate Winter, predsjednica Odbora za prava djeteta i predsjednica RSCSL-a (Rezidualni sud u Sierra Leoneu) koja je radila&nbsp; za Ujedinjene narode na projektima vezanim za mlade i djecu vojnike te se bavila pitanjima organiziranog kriminala i restorativne pravde, a bivša je predsjednica Međunarodnog udruženja maloljetničkih i obiteljskih sudaca, a trenutno radi s UNODC-om na pitanjima terorizma koja dotiču djecu.</p>



<p>Ukazala je na nedostatke u provođenju pojedinih odredaba Konvencije u praksi, iako je ona ratificirana od strane svih zemalja članica UN-a. Posebno se dotakla članka 2. koji propisuje zaštitu djece od svih oblika diskriminacije, članka 6. koji jamči pravo na život i razvoj djeteta te prava djeteta na slobodno izražavanje vlastitih stavova i uvažavanja istih, propisanih člankom 12.<br class="">Govorila je o 10 milijuna djece koje su žrtve modernog ropstva, o 50 milijuna djece koja žive u područjima sukoba te o djeci s teškoćama u razvoju koja su isključena iz društva, jer se veliki broj zemalja ne želi baviti njima.</p>



<p>Izlaganje u sklopu Konferencije održala je i&nbsp;<strong class="">zamjenica zagrebačkog gradonačelnika Jelena Pavičić Vukičević.</strong>&nbsp;Govoreći na temu&nbsp;<em class="">Pravo djece na sigurno odrastanje</em>&nbsp;zamjenica je napomenula kako se promijenio tradicionalni pogled na&nbsp;<em class="">djetinjstvo i dijete</em>.&nbsp;<em class="">Dijete nije samo aktivan član zajednice, već stvara nove vrijednosti, ima pravo na samopoimanje, na poimanje svijeta oko sebe te je istovremeno autonomno i ovisno biće koje se ne može realizirati i preživjeti bez interakcije iz okoline i uzajamnog primanja i davanja.</em><br class="">Na kraju izlaganja zaključila je kako djeca nisu osobe u nastajanju, već jesu osobe i imaju sva prava kao i odrasli.</p>



<p>Osim sutkinje Winter i zamjenice gradonačelnika, izlaganja je održala i ravnateljica Dječjeg doma u Nazorovoj Jasna Ćurković Kelava koja je govorila o temi&nbsp;<em class="">Prava djece na obitelj</em>, dok je ravnateljica zagrebačke Osnovne škole Matije Gupca Ljiljana Klinger pobliže predstavila temu&nbsp;<em class="">Pravo na obrazovanje</em>. Program Konferencije završen je izlaganjima predstavnika Poliklinike za zaštitu djece i mladih Grada Zagreba koji su govorili o<em class="">&nbsp;Pravu na mišljenje.</em></p>



<p>Organizatorica Petö Kujundžić zaključila je kako&nbsp;<em class="">djeca trebaju one koji nešto poduzimaju, stoga je važno stalno propitivati najbolji interes djeteta u odnosu na roditelje i učitelje, uvažavati ga kao osobu te vjerovati da ćemo ga u budućnosti vidjeti kao funkcionalnog građanina</em>.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_67_5dc973c198fca_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_67_5dc973c198fca_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_67_5dc973c198fca_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Oznake</span></li><li><a href="https://dalje.com/tag/konvencija-o-pravima-djeteta/">konvencija o pravima djeteta</a></li><li><a href="https://dalje.com/tag/drago-prgomet/">Drago Prgomet</a></li><li><a href="https://dalje.com/tag/gradska-skupstina/">Gradska skupština</a></li><li><a href="https://dalje.com/tag/kolinda-grabar-kitarovic/">kolinda grabar kitarović</a></li><li><a href="https://dalje.com/tag/milan-bandic/">Milan Bandić</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Podijeli</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdalje.com%2F57965%2Fpredsjednica-djeca-su-velike-zrtve-izbjeglickog-vala%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21&url=https%3A%2F%2Fdalje.com%2F57965%2Fpredsjednica-djeca-su-velike-zrtve-izbjeglickog-vala%2F&via=dalje">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/&amp;media=https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg&description=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21 %0A%0A https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/&title=Predsjednica%3A+Djeca+su+velike+%C5%BErtve+izbjegli%C4%8Dkog+vala%21">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Predsjednica: Djeca su velike žrtve izbjegličkog vala!&body=https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodna objava</span><a href="https://dalje.com/57962/otvoreni-dani-meda/">Otvoreni Dani meda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeća objava</span><a href="https://dalje.com/57968/otvorena-stota-elen-punionica/">Otvorena stota ELEN punionica</a></div></div></div>            <div class="author-box-wrap"><a href="https://dalje.com/author/desk/"><img src="https://secure.gravatar.com/avatar/730ca68f1526edc2b10594863bb5ef98?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://dalje.com/author/desk/">Desk Dalje</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Desk Dalje"></span><meta itemprop="datePublished" content="2019-11-08T18:11:59+00:00"><meta itemprop="dateModified" content="2019-11-08T18:12:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dalje.com/57965/predsjednica-djeca-su-velike-zrtve-izbjeglickog-vala/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png"></span><meta itemprop="name" content="Dalje.com"></span><meta itemprop="headline " content="Predsjednica: Djeca su velike žrtve izbjegličkog vala!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dalje.com/wp-content/uploads/2019/11/konvencija-o-pravima-djeteta-1.jpg"><meta itemprop="width" content="1367"><meta itemprop="height" content="872"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_68_5dc973c1c7295_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5dc973c1c7295" ><script>var block_td_uid_68_5dc973c1c7295 = new tdBlock();
block_td_uid_68_5dc973c1c7295.id = "td_uid_68_5dc973c1c7295";
block_td_uid_68_5dc973c1c7295.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_68_5dc973c1c7295_rand","td_column_number":3,"live_filter_cur_post_id":57965,"live_filter_cur_post_author":"3212","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_68_5dc973c1c7295_rand","tdc_css_class_style":"td_uid_68_5dc973c1c7295_rand_style"}';
block_td_uid_68_5dc973c1c7295.td_column_number = "3";
block_td_uid_68_5dc973c1c7295.block_type = "td_block_related_posts";
block_td_uid_68_5dc973c1c7295.post_count = "3";
block_td_uid_68_5dc973c1c7295.found_posts = "2691";
block_td_uid_68_5dc973c1c7295.header_color = "";
block_td_uid_68_5dc973c1c7295.ajax_pagination_infinite_stop = "";
block_td_uid_68_5dc973c1c7295.max_num_pages = "897";
tdBlocksArray.push(block_td_uid_68_5dc973c1c7295);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_69_5dc973c1e076f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_68_5dc973c1c7295" href="#">Povezani članci</a><a id="td_uid_70_5dc973c1e07b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_68_5dc973c1c7295" href="#">Više od autora</a></h4><div id=td_uid_68_5dc973c1c7295 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dalje.com/58073/grad-predlaze-nove-cijene-za-odvoz-otpada-pitaju-slazete-li-se-s-prijedlogom/" rel="bookmark" class="td-image-wrap" title="Grad predlaže nove cijene za odvoz otpada: Pitaju slažete li se s prijedlogom?"><img width="218" height="150" class="entry-thumb" src="https://dalje.com/wp-content/uploads/2019/11/Edukacija-skupljanje-otpada-218x150.png"  srcset="https://dalje.com/wp-content/uploads/2019/11/Edukacija-skupljanje-otpada-218x150.png 218w, https://dalje.com/wp-content/uploads/2019/11/Edukacija-skupljanje-otpada-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grad predlaže nove cijene za odvoz otpada: Pitaju slažete li se s prijedlogom?" /></a></div>                <a href="https://dalje.com/category/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dalje.com/58073/grad-predlaze-nove-cijene-za-odvoz-otpada-pitaju-slazete-li-se-s-prijedlogom/" rel="bookmark" title="Grad predlaže nove cijene za odvoz otpada: Pitaju slažete li se s prijedlogom?">Grad predlaže nove cijene za odvoz otpada: Pitaju slažete li se s prijedlogom?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dalje.com/57968/otvorena-stota-elen-punionica/" rel="bookmark" class="td-image-wrap" title="Otvorena stota ELEN punionica"><img width="218" height="150" class="entry-thumb" src="https://dalje.com/wp-content/uploads/2019/11/elen-4-218x150.jpg"  srcset="https://dalje.com/wp-content/uploads/2019/11/elen-4-218x150.jpg 218w, https://dalje.com/wp-content/uploads/2019/11/elen-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otvorena stota ELEN punionica" /></a></div>                <a href="https://dalje.com/category/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dalje.com/57968/otvorena-stota-elen-punionica/" rel="bookmark" title="Otvorena stota ELEN punionica">Otvorena stota ELEN punionica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dalje.com/57962/otvoreni-dani-meda/" rel="bookmark" class="td-image-wrap" title="Otvoreni Dani meda"><img width="218" height="150" class="entry-thumb" src="https://dalje.com/wp-content/uploads/2019/11/Med-3-218x150.jpg"  srcset="https://dalje.com/wp-content/uploads/2019/11/Med-3-218x150.jpg 218w, https://dalje.com/wp-content/uploads/2019/11/Med-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otvoreni Dani meda" /></a></div>                <a href="https://dalje.com/category/gradskevijesti/" class="td-post-category">Gradske vijesti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dalje.com/57962/otvoreni-dani-meda/" rel="bookmark" title="Otvoreni Dani meda">Otvoreni Dani meda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_68_5dc973c1c7295" data-td_block_id="td_uid_68_5dc973c1c7295"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_68_5dc973c1c7295" data-td_block_id="td_uid_68_5dc973c1c7295"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_71_5dc973c1e25db_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_71_5dc973c1e25db_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_71_5dc973c1e25db_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8471849552920096" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_em_widget"><h4 class="block-title"><span>IZLASCI U ZAGREBU</span></h4><ul><li>Nema događaja</li></ul></aside><aside class="td_block_template_1 widget widget_em_widget"><h4 class="block-title"><span>RADOVI U ZAGREBU</span></h4><ul><li>Nema događaja</li></ul></aside><aside class="td_block_template_1 widget widget_gtranslate"><h4 class="block-title"><span>Čitajte dalje na svjetskim jezicima:</span></h4><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//dalje.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//dalje.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//dalje.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//dalje.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a>
</div>
<div class="option">
<a href="https://sq.dalje.com" onclick="doGTranslate('hr|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="https://ar.dalje.com" onclick="doGTranslate('hr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="https://eu.dalje.com" onclick="doGTranslate('hr|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/eu.png" height="16" width="16" alt="eu" /> Basque</a><a href="https://be.dalje.com" onclick="doGTranslate('hr|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/be.png" height="16" width="16" alt="be" /> Belarusian</a><a href="https://bs.dalje.com" onclick="doGTranslate('hr|bs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bosnian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/bs.png" height="16" width="16" alt="bs" /> Bosnian</a><a href="https://bg.dalje.com" onclick="doGTranslate('hr|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Bulgarian</a><a href="https://ca.dalje.com" onclick="doGTranslate('hr|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ca.png" height="16" width="16" alt="ca" /> Catalan</a><a href="https://zh-CN.dalje.com" onclick="doGTranslate('hr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="https://zh-TW.dalje.com" onclick="doGTranslate('hr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> Chinese (Traditional)</a><a href="https://dalje.com" onclick="doGTranslate('hr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl selected"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="https://cs.dalje.com" onclick="doGTranslate('hr|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="https://da.dalje.com" onclick="doGTranslate('hr|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="https://nl.dalje.com" onclick="doGTranslate('hr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="https://en.dalje.com" onclick="doGTranslate('hr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://et.dalje.com" onclick="doGTranslate('hr|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="https://fi.dalje.com" onclick="doGTranslate('hr|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="https://fr.dalje.com" onclick="doGTranslate('hr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="https://gl.dalje.com" onclick="doGTranslate('hr|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/gl.png" height="16" width="16" alt="gl" /> Galician</a><a href="https://de.dalje.com" onclick="doGTranslate('hr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="https://el.dalje.com" onclick="doGTranslate('hr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="https://iw.dalje.com" onclick="doGTranslate('hr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="https://hi.dalje.com" onclick="doGTranslate('hr|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="https://hu.dalje.com" onclick="doGTranslate('hr|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="https://is.dalje.com" onclick="doGTranslate('hr|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/is.png" height="16" width="16" alt="is" /> Icelandic</a><a href="https://ga.dalje.com" onclick="doGTranslate('hr|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ga.png" height="16" width="16" alt="ga" /> Irish</a><a href="https://it.dalje.com" onclick="doGTranslate('hr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="https://ja.dalje.com" onclick="doGTranslate('hr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="https://ko.dalje.com" onclick="doGTranslate('hr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="https://lv.dalje.com" onclick="doGTranslate('hr|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/lv.png" height="16" width="16" alt="lv" /> Latvian</a><a href="https://lt.dalje.com" onclick="doGTranslate('hr|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/lt.png" height="16" width="16" alt="lt" /> Lithuanian</a><a href="https://lb.dalje.com" onclick="doGTranslate('hr|lb');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Luxembourgish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/lb.png" height="16" width="16" alt="lb" /> Luxembourgish</a><a href="https://mk.dalje.com" onclick="doGTranslate('hr|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/mk.png" height="16" width="16" alt="mk" /> Macedonian</a><a href="https://mt.dalje.com" onclick="doGTranslate('hr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="https://no.dalje.com" onclick="doGTranslate('hr|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="https://fa.dalje.com" onclick="doGTranslate('hr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Persian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> Persian</a><a href="https://pl.dalje.com" onclick="doGTranslate('hr|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="https://pt.dalje.com" onclick="doGTranslate('hr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="https://ro.dalje.com" onclick="doGTranslate('hr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="https://ru.dalje.com" onclick="doGTranslate('hr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="https://gd.dalje.com" onclick="doGTranslate('hr|gd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Scottish Gaelic" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/gd.png" height="16" width="16" alt="gd" /> Scottish Gaelic</a><a href="https://sr.dalje.com" onclick="doGTranslate('hr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Serbian</a><a href="https://sk.dalje.com" onclick="doGTranslate('hr|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sk.png" height="16" width="16" alt="sk" /> Slovak</a><a href="https://sl.dalje.com" onclick="doGTranslate('hr|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="https://es.dalje.com" onclick="doGTranslate('hr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="https://sv.dalje.com" onclick="doGTranslate('hr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="https://tr.dalje.com" onclick="doGTranslate('hr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a><a href="https://uk.dalje.com" onclick="doGTranslate('hr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Ukrainian</a><a href="https://cy.dalje.com" onclick="doGTranslate('hr|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/cy.png" height="16" width="16" alt="cy" /> Welsh</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='hr';openTab(location.protocol+'//'+(lang == 'hr' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Kalendar objava</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>studeni 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Ponedjeljak">P</th>
		<th scope="col" title="Utorak">U</th>
		<th scope="col" title="Srijeda">S</th>
		<th scope="col" title="Četvrtak">Č</th>
		<th scope="col" title="Petak">P</th>
		<th scope="col" title="Subota">S</th>
		<th scope="col" title="Nedjelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://dalje.com/date/2019/10/">&laquo; lis</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td><a href="https://dalje.com/date/2019/11/08/" aria-label="Objave publicirane u 8. November 2019.">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td id="today">11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><p><div id="td_uid_38_5dc973c1e4c71" class="tdc-zone"><div class="tdc_zone td_uid_72_5dc973c1e4cb2_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_72_5dc973c1e4cb2_rand {
                    min-height: 0;
                }
</style><div id="td_uid_39_5dc973c1e4faa" class="tdc-row stretch_row"><div class="vc_row td_uid_73_5dc973c1e501a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_73_5dc973c1e501a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_73_5dc973c1e501a_rand{
padding-top:48px !important;
position:relative;
}

.td_uid_73_5dc973c1e501a_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_39_5dc973c1e4faa_rand_style td-element-style" ><style>
.td_uid_39_5dc973c1e4faa_rand_style{
background-color:#e6ded2 !important;
}
 </style></div><div class="vc_column td_uid_74_5dc973c1e5313_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_74_5dc973c1e5313_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_75_5dc973c1e5517_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_75_5dc973c1e5517_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_76_5dc973c1e57df_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_76_5dc973c1e57df_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_76_5dc973c1e57df_rand{
margin-bottom:38px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_77_5dc973c1e5b37_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_77_5dc973c1e5b37" >
<style>

/* inline tdc_css att */

.td_uid_77_5dc973c1e5b37_rand{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_77_5dc973c1e5b37_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://dalje.com/wp-content/uploads/2015/08/dalje-logo-22.png" title="dalje-logo-2" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_78_5dc973c1e75de_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_78_5dc973c1e75de" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_78_5dc973c1e75de_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_78_5dc973c1e75de_rand .tdm-descr {
                    color: #0a0a0a;
                }
                
				.td_uid_78_5dc973c1e75de_rand .tdm-descr {
					font-family:PT Serif !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Dalje.com su zagrebačke internet novine koje približavaju svijet Zagrebu i Zagreb svijetu. Čitajte dalje na 50 svjetskih jezika</p></div></div></div></div><div class="vc_column_inner td_uid_79_5dc973c1e81b8_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_79_5dc973c1e81b8_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_80_5dc973c1e84d4_rand tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_80_5dc973c1e84d4" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Pišite nam:</span></h4></div><div class="td_mod_wrap td-fix-inde"><p>Ako imate prijedloga, želja ili primjedbi u vezi sadržaja pišite na urednik@dalje.com.</p>
<p>Ukoliko se želite oglašavati putem bannera ili objaviti istovremeno vaš sponzorirani članak na 50 različitih svjetskih jezika pišite na marketing@dalje.com</p>
</div></div></div></div></div><div class="vc_column_inner td_uid_81_5dc973c1e9559_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_81_5dc973c1e9559_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_categories_tags td_uid_82_5dc973c1e9825_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_82_5dc973c1e9825" >
<style>
/* custom css */
.td_uid_82_5dc973c1e9825_rand .td-ct-item-sep {
					font-size: 14px;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popularne oznake</span></h4></div><div class="td-ct-wrap"><a href="https://dalje.com/tag/izbjeglice/" class="td-ct-item"><span class="td-ct-item-name">izbjeglice</span><span class="td-ct-item-no">188</span></a><a href="https://dalje.com/tag/izbori-2015/" class="td-ct-item"><span class="td-ct-item-name">Izbori 2015</span><span class="td-ct-item-no">132</span></a><a href="https://dalje.com/tag/izbori-u-zagrebu/" class="td-ct-item"><span class="td-ct-item-name">izbori u zagrebu</span><span class="td-ct-item-no">157</span></a><a href="https://dalje.com/tag/lokalni-izbori-2017/" class="td-ct-item"><span class="td-ct-item-name">lokalni izbori 2017.</span><span class="td-ct-item-no">213</span></a><a href="https://dalje.com/tag/milan-bandic/" class="td-ct-item"><span class="td-ct-item-name">Milan Bandić</span><span class="td-ct-item-no">274</span></a><a href="https://dalje.com/tag/umrli-u-zagrebu/" class="td-ct-item"><span class="td-ct-item-name">umrli u Zagrebu</span><span class="td-ct-item-no">107</span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner td_uid_83_5dc973c1ea8ae_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_83_5dc973c1ea8ae_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_84_5dc973c1eaa77_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_84_5dc973c1eaa77_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_85_5dc973c1eabe0_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_5dc973c1eabe0" >
<style>

/* inline tdc_css att */

.td_uid_85_5dc973c1eabe0_rand{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_85_5dc973c1eabe0_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_85_5dc973c1eabe0_rand .tdm-descr {
                    color: #0a0a0a;
                }
                
				.td_uid_85_5dc973c1eabe0_rand .tdm-descr {
					font-family:PT Serif !important;font-size:12px !important;line-height:20px !important;
				}
</style><p class="tdm-descr">Copyright : dalje.com 2009-2019</p></div></div></div></div><div class="vc_column_inner td_uid_86_5dc973c212009_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_86_5dc973c212009_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_86_5dc973c212009_rand{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_87_5dc973c212789_rand td-pb-border-top td_block_template_1 widget"  data-td-block-uid="td_uid_87_5dc973c212789" >
<style>

/* inline tdc_css att */

.td_uid_87_5dc973c212789_rand{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_87_5dc973c212789_rand { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.td_uid_87_5dc973c212789_rand{
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_uid_87_5dc973c212789_rand li {
					display: inline-block;
				}
				
				.td_uid_87_5dc973c212789_rand ul {
					margin: 0px;
				}
				
				.td_uid_87_5dc973c212789_rand ul li {
					margin-right: 16px;
				}
				
				.td_uid_87_5dc973c212789_rand li {
					font-size:12px !important;line-height:20px !important;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_87_5dc973c212789 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-engleski-container"><ul id="menu-td-demo-footer-menu-engleski" class="menu"><li id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a href="https://dalje.com/impressum/">Impressum</a></li>
<li id="menu-item-56990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56990"><a href="https://dalje.com/cjenik-oglasa/">Cjenik oglasa</a></li>
<li id="menu-item-56991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-56991"><a href="https://dalje.com/opci-uvjeti-i-uvjeti-koristenja/">Opći uvjeti i Uvjeti korištenja</a></li>
</ul></div></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>



</div><!--close td-outer-wrap-->


<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//dalje.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//dalje.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//dalje.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//dalje.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a>
</div>
<div class="option">
<a href="https://sq.dalje.com" onclick="doGTranslate('hr|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="https://ar.dalje.com" onclick="doGTranslate('hr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="https://eu.dalje.com" onclick="doGTranslate('hr|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/eu.png" height="16" width="16" alt="eu" /> Basque</a><a href="https://be.dalje.com" onclick="doGTranslate('hr|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/be.png" height="16" width="16" alt="be" /> Belarusian</a><a href="https://bs.dalje.com" onclick="doGTranslate('hr|bs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bosnian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/bs.png" height="16" width="16" alt="bs" /> Bosnian</a><a href="https://bg.dalje.com" onclick="doGTranslate('hr|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Bulgarian</a><a href="https://ca.dalje.com" onclick="doGTranslate('hr|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ca.png" height="16" width="16" alt="ca" /> Catalan</a><a href="https://zh-CN.dalje.com" onclick="doGTranslate('hr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="https://zh-TW.dalje.com" onclick="doGTranslate('hr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> Chinese (Traditional)</a><a href="https://dalje.com" onclick="doGTranslate('hr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl selected"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="https://cs.dalje.com" onclick="doGTranslate('hr|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="https://da.dalje.com" onclick="doGTranslate('hr|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="https://nl.dalje.com" onclick="doGTranslate('hr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="https://en.dalje.com" onclick="doGTranslate('hr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://et.dalje.com" onclick="doGTranslate('hr|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="https://fi.dalje.com" onclick="doGTranslate('hr|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="https://fr.dalje.com" onclick="doGTranslate('hr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="https://gl.dalje.com" onclick="doGTranslate('hr|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/gl.png" height="16" width="16" alt="gl" /> Galician</a><a href="https://de.dalje.com" onclick="doGTranslate('hr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="https://el.dalje.com" onclick="doGTranslate('hr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="https://iw.dalje.com" onclick="doGTranslate('hr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="https://hi.dalje.com" onclick="doGTranslate('hr|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="https://hu.dalje.com" onclick="doGTranslate('hr|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="https://is.dalje.com" onclick="doGTranslate('hr|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/is.png" height="16" width="16" alt="is" /> Icelandic</a><a href="https://ga.dalje.com" onclick="doGTranslate('hr|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ga.png" height="16" width="16" alt="ga" /> Irish</a><a href="https://it.dalje.com" onclick="doGTranslate('hr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="https://ja.dalje.com" onclick="doGTranslate('hr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="https://ko.dalje.com" onclick="doGTranslate('hr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="https://lv.dalje.com" onclick="doGTranslate('hr|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/lv.png" height="16" width="16" alt="lv" /> Latvian</a><a href="https://lt.dalje.com" onclick="doGTranslate('hr|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/lt.png" height="16" width="16" alt="lt" /> Lithuanian</a><a href="https://lb.dalje.com" onclick="doGTranslate('hr|lb');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Luxembourgish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/lb.png" height="16" width="16" alt="lb" /> Luxembourgish</a><a href="https://mk.dalje.com" onclick="doGTranslate('hr|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/mk.png" height="16" width="16" alt="mk" /> Macedonian</a><a href="https://mt.dalje.com" onclick="doGTranslate('hr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="https://no.dalje.com" onclick="doGTranslate('hr|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="https://fa.dalje.com" onclick="doGTranslate('hr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Persian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> Persian</a><a href="https://pl.dalje.com" onclick="doGTranslate('hr|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="https://pt.dalje.com" onclick="doGTranslate('hr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="https://ro.dalje.com" onclick="doGTranslate('hr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="https://ru.dalje.com" onclick="doGTranslate('hr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="https://gd.dalje.com" onclick="doGTranslate('hr|gd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Scottish Gaelic" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/gd.png" height="16" width="16" alt="gd" /> Scottish Gaelic</a><a href="https://sr.dalje.com" onclick="doGTranslate('hr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Serbian</a><a href="https://sk.dalje.com" onclick="doGTranslate('hr|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sk.png" height="16" width="16" alt="sk" /> Slovak</a><a href="https://sl.dalje.com" onclick="doGTranslate('hr|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="https://es.dalje.com" onclick="doGTranslate('hr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="https://sv.dalje.com" onclick="doGTranslate('hr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="https://tr.dalje.com" onclick="doGTranslate('hr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a><a href="https://uk.dalje.com" onclick="doGTranslate('hr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Ukrainian</a><a href="https://cy.dalje.com" onclick="doGTranslate('hr|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl"><img data-gt-lazy-src="//dalje.com/wp-content/plugins/gtranslate/flags/16/cy.png" height="16" width="16" alt="cy" /> Welsh</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='hr';openTab(location.protocol+'//'+(lang == 'hr' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div>	<div style="display:none">
	<div class="grofile-hash-map-730ca68f1526edc2b10594863bb5ef98">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dc973c22056a
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://dalje.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://dalje.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://dalje.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'99980040',post:'57965',tz:'1',srv:'dalje.com'} ]);
	_stq.push([ 'clickTrackerInit', '99980040', '57965' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>
<!-- Dynamic page generated in 1.565 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-11 15:44:18 -->

<!-- super cache -->